Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
julianavd

Gforce4

Recommended Posts

Olá, estou com um problema, meu computador tem uma placa geforce q eu ligo meu monitor e minha televisão, alguém mexeu na configuração da placa, e agora quando ligo o computador, só aparece o fundo do xp na televisão (sem nenhum ícone) e no vídeo diz q não tem freqüência.

Só q não sei como fazer voltar ao normal.

Por favor me ajudem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente reinstalar os drivers de vídeo, ativar o suporte a dois monitores, ou 1 monitor e uma tv, e depois selecionar no nwiew, o modo dual, que ele vai reconhecer a tv.

Pelo que deu pra notar o nwiew está configurando a tv como uma extensão do monitor, quando na verdade você deve habilitar o suporte a dois minitores.Talvez nem precise reinstalar os drivers, mas por vias das dúvidas...

Espero que tenha ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×