Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
@lberto

Máquina Repete Post Até Aquecer

Recommended Posts

Quando ligo a máquina fria, pela manhã, ainda mais agora que a temperatura ambiente caiu por causa das chuvas, o POST fica repetindo até que haja um certo aquecimento no interior do gabinete. A partir da segunda ou terceira repetição, o processo já chega até aquela barrinha azul própria do Win XP e volta para o início do POST. Mais umas três repetições até esse ponto da barrinha, já um pouquinho aquecida, então é que o processo entra no Windows.

A narrativa acima foi o episódio de hoje pela manhã.

Já ontem, o n.º de repetições foi menor. O detalhe é que depois que aquece, não há mais problema. Posso reiniciar quantas vezes quiser numa boa.

Quem aqui já passou por essa experiência?

Alguém pode me ajudar com alguma dica?

Placa-Mãe: Asus P4S533-E

Processador: P4, de 2.0 GHz

Memória: DDR 333, 512 MB, (chip Samsung)

Placa de vídeo: EliteGroup 32 MB, off-board, com chip SIS 300/305. Esta placa no início dava uns paus aqui. Não gosto dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×