Ir ao conteúdo
  • Cadastre-se
Diego Faustino

mobo gigabyte GA-970A-DS3P nao liga com fx 6300

Recommended Posts

Ontem chegou minha placa mãe GigaByte AMD AM3/AM3+ DDR3 GA-970A-DS3P juntamente com o processador Processador AMD FX-6300 3.5Ghz AM3+ Black Edition, porém quando coloquei o processador na placa quando começa a carregar o windows (bem quando aparece a bandeirinha), o pc reinicia.

Na lista de cpus compatíveis com a paca mãe, o meu processador esta alistado como compatível, sendo a versão da bios a F1, que é a que vem original na placa, tendo somente a F2h como atualização e é a versão beta.

E mesmo com a versão beta da bios o pc não liga.

alguem sabe o que pode estar acontecendo?

config do pc:

placa-mãe: GigaByte AMD AM3/AM3+ DDR3 GA-970A-DS3P

Processador: AMD FX-6300 3.5Ghz AM3+ Black Edition

Fonte: cx 430w corsair

Placa de Video: Asus R9 270x 2gb

Memoria ram: 4 GB (2x2gb)

HD Sata II

 

OBS: Comprei no Kabum a Placa Mãe e o processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Pode ser várias coisas. Como 1ª hipótese, a fonte pode ser a culpada. Eu começaria por ter certeza que não há curto-circuito entre a mobo e o chassi, o que faz a fonte desligar. Num conjunto novo, tem que ligar de primeira. Desmonte e remonte fora do gabinete. Poste o resultado por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×