Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Meu Headset, só esta funcionando do lado direito. Não, o Headset não esta ruim, testei em outro computador e no celular, funciona normalmente(Caixa de som idem). Também não é mão mole, pressionei bem o conector no PC (plug traseiro, não no frontal).

Quem puder dar um help. Also, já pesquisei no fórum antes de abrir outro tópico, a unica coisa que me chegou próximo de algo foi esse tópico: http://forum.clubedohardware.com.br/topic/945742-Áudio-apenas-no-lado-esquerdo/

 

INFORMAÇÕES EXTRAS

*Placa mãe: Gigabyte GA-G31M-ES2C 
*Windows 8.1


Queria dizer previamente logo:

  • O driver da placa de som está instalado corretamente e atualizado
  • O balanço de áudio do Windows está centralizado, com 100% de áudio no lado direito e esquerdo (se der posto print a noite, mas n é necessário)
  • Fone de ouvido e/ou caixa de som estão funcionando perfeitamente. Testei em outro PC e celular, funcionou de boa, só no meu que ta dando esse problema.
  • Meu computador está livre de vírus e Malwares que possam atrapalhar.

 

Obs:. Problema começou depois que eu fiz uma "troca de pele" no Gabinete. Comprei um gabinete que não fosse um ferro velho, e depois que desmontei e montei no gabinete novo (also troquei a fonte, creio que não interfira também) estava sem áudio no lado esquerdo.

 Desde já agradeço a todos. (Obs:. testes farei quando chegar em casa umas 18:30)

Editado por Felipe S Eckerjohn

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×