Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Vinicius Clemente

meu windows demora mais de 2 e meio para iniciar mesmo eu tendo um pc bom

Recommended Posts

ola pessoal meu windows (windows 7 home officer) demora + de 2min para iniciar e meu pc não e ruim :

hd500 (193 livres)
4g de memoria (mhz 1333)
fx 6300
gtx 650
fonte 430w

ja olhei se meu pc esta sujo .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi, @Vinicius Clemente

 

Seja bem vindo ao Clube do Hardware.

 

Seu PC tem uma boa configuração,

Espero que você já tenha verificado com um bom antivírus.

E partindo do pressuposto que não tenha nenhum defeito de hardware

 

Instale em seu computador :

Ccleaner; Defraggler e o Wise Registry Cleaner.

 

São todas freeware, são excelentes programas e extremamente confiáveis.

Execute os programas, e depois  vá no painel de controle de desinstale o que for tranqueira.

 

 

Por Hora

Espero ter ajudado

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

tecla windows+r digita msconfig agora veja tudo que estar carregando na inicialização e o que não achar necessário desative.No  meu só deixo drive vídeo e antivírus para iniciar 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você tem este problema desde que colocou a fonte Corsair, experimente testar com outra fonte pois, tive problema idêntico com uma Corsair CX430, depois de instalada, meu pc demorou 2 a 3 minutos para carregar, então...Recoloquei a fonte antiga e ficou normal, iniciando em cerca de 45 segundos. Enviei a Corsair para troca.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho a CX430, E A Fonte é de ótima qualidade, nunca me deu problema (tenho ela faz 5 meses), Não creio que seja a fonte, provavelmente também não seja problema no hardware, deve ser virus ou algo do tipo. Minha dica seria formatá-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Neste caso, baixe o HDtune, execute e na aba Healt, verifique como está seu HD

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigo tente  formatar o pc novamente e coloque o antivirus - KASPERSKY ele é muito bom e  é barato até , e nao prejudica o desempenho da sua maquina !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×