Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
brunoleo

Ajuda Urgente - Placa Mãe MSI Z97 Gaming 5

Recommended Posts

E aí pessoal. Seguinte, estou com problemão. Comprei recentemente a placa mãe da MSI Z97 gaming 5 e o processador Core i7 4790k. Verifiquei no site da intel e essa placa é compatível com o processador. Testei a placa mãe direto na fonte e ela está ligando beleza. Mas ao conectar o processador, ela não está ligando, os leds da placa mãe nem ligam. Parece que está entrando em curto com o placa, não sei direito se é isso. O problema maior é que não consigo testar em outra placa disponivel e colocar outro processador na placa. O que pode ser isso? Estou desesperado, me ajudem!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a fonte, memórias, etc?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fonte Corsair 500w e memória Kingston 4gb ddr3. Também fiz testes so com a placa, fonte e processador e não liga.

Editado por brunoleo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, eu também comprei uma msi gaming 7, mas o processador nao é tão bom é um 4770k um core i7. E também me aconteceu exatamente igual, e a loja que me vendeu a mobo z97 disse-me que os processadores nessas mobos são muito sensiveis e basta uma pequena folga entre o processador e o socket e nada funciona. Eles próprios ofereciam a montagem, pois estas mobos são complicadas de meter a funcionar a primeira. Espero ter ajudado. mais alguma coisa reporta.

 

Abralços Thunderwin

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser também que você precise atualizar a BIOS para o processador ser reconhecido. Vai precisar de um processador LGA 1150 mais simples para realizar essa atualização:

http://br.msi.com/support/mb/Z97_GAMING_5.html#support-cpu

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

você que montou o processador certo? será que você nao entortou nenhum pino ao encaixar a 1ª vez cara? porque se isso aconteceu, dê adeus a ele ;/

 

pra montar e encaixar o processador na placa mãe, tem que ter muita atenção, porque se você colocar do jeito errado e forçar o processador na placa, ele vai quebrar ou entortar os pinos dele e daí ja era cara ;/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×