Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Charlon Janke

Problemas com superaquecimento LG A410k

Recommended Posts

Boa noite galera, meu caso é o seguinte:

 

1. O problema: meu notebook está superaquecendo e se desligando constantemente. É um notebook LG a410k (i5 - 480m, 4gm ram, 640gb hd, nvidia 310m). Já vi diversos tópicos sobre o notebook e seu superaquecimento, contudo, não achei solução. Por isso, venho aqui.

 

2. Os procedimentos: comprei nova pasta térmica, e apliquei apenas 1 gota - tamanho de 1 grao de arroz, sob o processador e chipset. Todavia, é notório, acompanhando através do SpeedFan (aplicativo de monitoração) que o notebook fica estável quando não há qualquer uso. 

 

Por exemplo, neste momento, sem utilizar nada aberto está assim:

HD - 37C

Temp1 - 45C

Core0 - 41C

Core1 - 37C

GPU - 59C

 

Pois bem, basta eu fazer uma marcação com o mouse, a GPU atinge até 106º e o notebook suspende. Os demais, permanecem semelhantes.

Ao que parece, o problema está na placa e vídeo, porém, é um notebook, não há como trocar.

 

haveria alguma solução?

 

Por favor, me ajudem, estou em desespero, pois o notebook é bom, rápido, ágil, esse é o unico problema. Nao uso pra jogos, apenas para faculdade.

 

Seguem imagens:

 

 
 
 
 
 
Editado por Charlon Janke

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, @Charlon Janke, e seja bem vindo ao fórum do Clube do Hardware.

 

Em hardware,

 

1-) aconselhava uma base cooler com ventoinha(s), com alimentação via usb. Eu sei que é mais um "trambolho", mas é um bem útil. As bases mais baratas custam cerca de 12 reais.

http://www.buscape.com.br/procura?id=9940&kw=base+cooler&ordem=prec

 

2-) Eu uso uma base cooler desde 2005 ou 2006, quando a mobo do meu note Toshiba Satellite (adquirido aí em 2004) queimou. O cooler da mobo tinha avariado sem eu saber... :(

Veja isso, pode ser que um cooler tenha "dado o berro".

106º ?! :zoio: Fogo, já tentou fazer algum ovo estrelado lá?! ;)

 

Eis agora, a nível de software, o que recomendo.

 

1-) http://forum.clubedohardware.com.br/topic/1087222-problemas-nos-hdus-eou-nos-sos-windows/

 

2-) Já agora, que programa usou pra ver as temperaturas, por favor?

Recomendo:

Testar a memória com o excelente freeware memtest.

Também pode usar estes programas para verificação do hardware:

Aida64 Extreme Edition (shareware que substituiu os obsoletos Everest e Aida32)

Core Mem (v32 e v64 bits - temps)

CPUID - CPUZ

HWMonitor

SpeedFan (temps)

Sysoft Sandra (era um shareware excelente, mas há uns anos valentes que não o uso, e não sei como anda)

Test My Hardware (chama-se assim)

só o HDU:

Crystal Disk info

HD Tune

TestDisk

 

3-) iniciar --> executar --> escreva

msconfig

Esconda os serviços da microsoft (onde houver esta opção), e desactive tudo o que arranca com o Windows. Até o AV. Reinicie e teste. Depois reactive APENAS o seu AV e teste de novo.

Finalmente, deixe apenas o AV (e video ou audio, apenas se tiver).

Também pode fazer o acima com o CCleaner.

Versão pt --> ferramentas --> arranque

Versão en: tools --> startup

 

4-) Umas limpezas regulares ajudam bastante. Pode usar os que quiser dos abaixo.

BleachBit

CCleaner

Defraggler (uso a versão Portable), pra desfragmentar o HDU aí uma vez por mês.

MV Antispy

Privacy Mantra

PrivaZer

TFC by Old Timer (a usar aí uma vez por semana)

Pra mais infos, pf veja o link da minha assinatura.

 

5-) O windows não deixa remover pontos de restauro individualmente, mas o CCleaner sim

versão pt: ferramentas --> Restauro do Sistema

versão en: System Restore

 

[EDIT]

6-) Conflitos ou problemas de drivers? Sugeria que reinstalasse TODOS os drivers da mobo, em especial o/s da GPU.

[/EDIT]

 

7-) Finalmente, o que não pus aqui, está no post abaixo. Foi por outras razões, mas o que está lá tb o ajudará:

http://forum.clubedohardware.com.br/topic/1087557-amd-64-x2-travando-ajudem-por-favor/#entry5964154

 

[EDIT 2]

OOPS... :blush: Ia esquecendo... Malwares?

O melhor será abrir um tópico na secção de remoção de malwares. Por favor siga estas instruções:
Enquanto estiver a ser atendido lá, por favor não faça mais nada. Nem sequer do acima.

[/EDIT]

 

Boa sorte, e cumprimentos.

Editado por Anthmann

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela resposta @Anthmann, contudo, tenho que acrescentar algumas coisas: utilizo uma base de coolers, porém a temperatura é a mesma. GPU esquenta muito, já tentei desativar o driver dela, mesmo assim continua esquentando. Formatei o windows por suspeitar de virus, limpei o cooler. Todavia, sem solução. Sera pasta térmica ? Sera problema de placa-mãe? Tenho ele quase 3 anos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela resposta @Anthmann, contudo, tenho que acrescentar algumas coisas: utilizo uma base de coolers, porém a temperatura é a mesma. GPU esquenta muito, já tentei desativar o driver dela, mesmo assim continua esquentando. Formatei o windows por suspeitar de virus, limpei o cooler. Todavia, sem solução. Sera pasta térmica ? Sera problema de placa-mãe? Tenho ele quase 3 anos.

 

Bom, eu tenho um HP (G7000 Core 2 DUO 1,83 GHz 3 GB RAM), desde 2008 ou 2009, e vai dando prós gastos.

A minha base cooler actual é a Titan G7T, adquirida há pouco tempo. A antiga já vinha da década passada, e até gostava mais dela do que esta a Titan. A antiga tinha 4 portas USB, 3 ventoinhas com opção de velocidade variável , botão pra ligar-desligar, etc.  Mas mesmo depois de uma limpeza e manutenção, continuava a fazer quase tanto barulho como um avião a jato... :(

 

Quanto a hardware "puro", aí não sei responder-lhe. Disso não sei (quase) nada, até porque sou do clube "DESFaça Você Mesmo :blush:

Tentei foi ajudar com o que sabia a nível de software (e de software associado a hardware - e vice-versa).

 

Boa sorte, e cumprimentos. 

Editado por Anthmann
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×