Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucas Kauan

Windows nao reconhece toda a memoria e Dual Channel nao ativa

Recommended Posts

ola seguinte galera, to com um problema bastante confuso aqui kkkk
 Coloquei um pente de memoria no meu pc de 4gb fiquei com um total de 8gb. porém o windows reconhece somente 6 gb e diz que apenas 3.98 sao utilizaveis. Help Me Please e.e
Ah e o dual channel nao ativa ... mesmo a placa tendo somente dois slots  O.o

placa-mãe : gigabyte ga-78lmt-s2
Placa de video : radeon hd 7850

OBS : ja tentei desativar a memoria maxima no msconfig e nada

OBS : 1° topico aqui se tiver area errada ou qualquer coisa do tipo move ai ou fala o que ta errado valeu =3

 

post-740722-0-60561200-1413512891_thumb.post-740722-0-77981300-1413512894_thumb. 2r77ar7.pngvqhys4.png

Editado por Lucas Kauan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa! Bem vindo ao CdH!!

 

Amigo, para fazer Dual Channel é necessário ter memórias com tamanho e latência idênticos.

 

Quais são as memórias que você está usando? (Latência, tamanho... coloque a marca delas também.)

 

Abraço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

sao duas kingston 4gb ddr3 1333mhz, porém o cpuz so reconhece que um deles é kingston, vou colocar duas imagens do cpuz ali no post ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Perfeito, mais uma coisa, pode ser que as memórias não são compatíveis, e o que disse antes de ter as mesmas latências, elas até podem ser diferentes, mas não é certeza que vão funcionar junto.

 

Uma coisa que você pode fazer é testar cada memória sozinha; porquê pode ser que uma delas não esteja funcionando"Quebrado".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×