Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
matiasbsm

É possível a fonte de um PC queimar um estabilizador?

Recommended Posts

Meu PC desligou repentinamente e ao olhar o estabilizador percebi que o mesmo também estava desligado. Imaginei que o problema fosse no estabilizador, mas ao trocar por um outro que estava funcionando, o mesmo parou de funcionar quando o liguei. Fiz um pequeno teste para descobrir de onde vinha o problema.  A tomada funcionava com qualquer outro aparelho, menos com os estabilizadores. Ao ligar o modem wi-fi e o monitor no estabilizador, os dois funcionaram normalmente, mas quando liguei a fonte do PC, o estabilizador simplesmente parou de funcionar, a luz apagou e agora não funciona em nenhuma outra tomada. Perdi 3 estabilizadores até descobrir que o problema aparentemente vem da fonte do PC.

 

Todos os 3 estabilizadores funcionavam normalmente até eu ligar eles na fonte do PC

 

Uso esse PC já faz uns 4 anos e é a primeira vez que isso acontece.

 

Obs: Todos os estabilizadores nao tinham chave para mudar a tensão, eram bi-volts

 

O que será que ta acontecendo???

 

Intel Core I7-920

8GB DDR3 1375

HD-1000GB SATA

ATI-Radeon HD4870x2 2G DDR5

Thermaltake - 600w

Editado por matiasbsm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo o que é mal dimensionado, um dia, falha. Provavelmente, esses estabilizadores são sub-dimensionados e não aguentaram o tranco..

 

 

Ou a fonte do seu PC, num "surto vingativo", resolveu matar quem tanto machucava ela..

 

http://forum.clubedohardware.com.br/topic/613646-raz%C3%B5es-pelas-quais-os-estabilizadores-atrapalham-a-fonte-do-pc/

 

Virei fã dessa fonte..

 

 

Honestamente, não perdeu nada...

Editado por RS Faria
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com uma fonte de 600W, um estabilizador tem que ter no mínimo 1200VA de potência, com fator 0.5.

Não é recomendado usar estabilizador.

 

Compre um Clamper Multi Proteção (ou Multi Energia) que seus problemas vão acabar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,.. a fonte do pc se estabiliza 1000 vezes por segundo.. .e o estabilizador se regula a cada meio segundo... quanto o estabilizador pensou em funcionar, a fonte já tem até o RG da energia elétrica

 

não se usa...

 

Se o estabilizador estiver menor que a carga, buenas, é você ter um motor 2.0 com bomba de gasolina de um motor 1.0 o que acontece? pense um pouco... o motor vai sugar "até a alma" dela

 

mesma coisa

 

conforme o @Math.Pi falou... veja a potencia que teu estabilizador (desnecessario aliás) deve ofertar.. e quanto ele oferta? e falamos só dele e da fonte... mas você deve ter mais coisas ligadas nele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com uma fonte de 600W, um estabilizador tem que ter no mínimo 1200VA de potência, com fator 0.5.

Não é recomendado usar estabilizador.

 

Compre um Clamper Multi Proteção (ou Multi Energia) que seus problemas vão acabar.

Dei uma olhada no estabilizador. Tem 500VA. Os outros 2 que queimaram eu nem olhei porque são bem inferiores a esse de 500VA

O engraçado é que fiquei mais de 4 anos usando esse estabilizador e nunca tive problema. Deve ter acontecido igual ao RS Faria disse " um dia, falha".

 

Minha maior preocupação é da fonte ter estragado e levado a óbito outras peças do PC junto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já deste chance para o azar por muito tempo.. Agora chegou a hora de evoluir..

Abandone essa praga chamada estabilizador. Seus equipamentos agradecerão..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite a todos. Levei o PC a um técnico e ficou constatado que o problema era na fonte mesmo. A fonte ta com curto-circuito e qualquer coisa que for ligada na fonte vai queimar. Por isso os estabilizadores queimaram. Por sorte, nenhum outro componente do PC queimou. Pelo o que eu entendi, o técnico disse que o curto deve estar ocorrendo no primeiro estágio da fonte, ou seja, na entrada da fonte. Pelo jeito vou te que desembolsar uma fonte nova.

 

Agora vem uma dúvida. Acho que não é normal, uma fonte relativamente boa, ter estragado com pouco mais de 4 anos de uso. O fato de ela ter dado curto tão precocemente pode ser atribuído ao uso constante do estabilizador ou a qualidade da energia elétrica que chega as nossas casa não é de boa qualidade? Talvez seja os dois motivos =/.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora vem uma dúvida. Acho que não é normal, uma fonte relativamente boa, ter estragado com pouco mais de 4 anos de uso. O fato de ela ter dado curto tão precocemente pode ser atribuído ao uso constante do estabilizador ou a qualidade da energia elétrica que chega as nossas casa não é de boa qualidade? Talvez seja os dois motivos =/.

4 anos pra uma TT é muito até.. Ainda mais, ligada num estabilizador..

 

Apesar da qualidade da energia no Brasil ser ruim, aposto muito mais no estabilizador do que na rede.. Não sei qual o modelo da fonte, mas se tivesse PFC ativo, muito provavelmente, ela estaria funcionando ainda, se não tivesse ligada no estabilizador..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×