Ir ao conteúdo
  • Cadastre-se
guardianlord

processador superaquecendo

Recommended Posts

Olá, estou com um computador aqui com a seguinte configuração: placa mãe gigabyte ga-m61sme-s2l e um processador sempron le-1150. Acontece que o processador está chegando facilmente a quase 100ºC, isso na bios em stock. Quando tento deixar em algum teste por exemplo (memtest) ela desliga após alguns minutos. O que já foi feito: o cooler está funcionando normalmente (cooler original amd), foi feito a troca da pasta térmica do processador, colocado outra fonte para teste, verificado as tensão da placa: 5V, 12V, 3,3V e vcore (está dando 1,23V nos reguladores de saída) e aparentemente estão todos normais. Todos os capacitores também estão normais (nenhum estufado). Antes de eu condenar a placa mãe (ou a máquina) gostaria de alguma opinião de vocês se tem mais alguma coisa que eu possa fazer, mais algum teste ou mesmo se alguém já pegou esse tipo de problema e conseguiu solucionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

 

A pasta térmica era de boa qualidade e foi aplicada corretamente? Sim, isso importa.

De acordo com a descrição sua, é exatamente o que o parceiro acima mencionou, verifique se sua pasta térmica foi colocada corretamente, e verifique os parâmetros do seu processador em algum programa de analise em componentes de sistema (Speccy, Boost Speed 7, Aika64. Everest) e verifique os processos que estão abertos no seu sistema operacional, porque se estiver utilizando Windows 8.1 Pro x64, pode estar ocorrendo múltiplos processos indexados em primeiro plano (2 explorer.exe abertos) e isso aumenta consideravelmente a temperatura do processador!

Boa Sorte Amigo! XD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, estou com um computador aqui com a seguinte configuração: placa mãe gigabyte ga-m61sme-s2l e um processador sempron le-1150. Acontece que o processador está chegando facilmente a quase 100ºC, isso na bios em stock. Quando tento deixar em algum teste por exemplo (memtest) ela desliga após alguns minutos. O que já foi feito: o cooler está funcionando normalmente (cooler original amd), foi feito a troca da pasta térmica do processador, colocado outra fonte para teste, verificado as tensão da placa: 5V, 12V, 3,3V e vcore (está dando 1,23V nos reguladores de saída) e aparentemente estão todos normais. Todos os capacitores também estão normais (nenhum estufado). Antes de eu condenar a placa mãe (ou a máquina) gostaria de alguma opinião de vocês se tem mais alguma coisa que eu possa fazer, mais algum teste ou mesmo se alguém já pegou esse tipo de problema e conseguiu solucionar.

 

Primeiramente descreva por gentileza TODOS os detalhes de sua configuração sendo marca e modelo dos itens que faltam (Placa de vídeo, Memória, Fonte, Gabiente e a quantidade de fans nele instaladas para refrigeração auxiliar.

Instale o software de monitoramento Hwmonitor, abra o programa, tire print da tela e post aqui no tópico para que possamos analisar a fundo o caso.

No aguardo

 

Abraço

 

A pasta térmica era de boa qualidade e foi aplicada corretamente? Sim, isso importa.

Perdoe-me descordar do colega, mas a qualidade da pasta térmica JAMAIS seria responsável por tamanho aquecimento.

A diferença de desempenho entre a melhor pasta térmica de prata do mercado e uma pasta térmica comum (branca) não passa de 7~10° no máximo.

A aplicação sim pode gerar tal problema, já a qualidade da pasta não.

Se ainda sim o colega descorda do que foi dito acima, segue teste que prova minha tese.

https://www.clubedohardware.com.br/artigos/Comparativo-de-Pastas-Termicas-Fevereiro-2012/2472/5

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pelas respostas.... no caso da pasta térmica estou usando as que sempre usei em todos os processadores daqui, desde intel e amd e nunca tive problemas. A aplicação também está correta. Amanhã vou fazer mais alguns testes, inclusive com o processador em outra placa mãe e posto os resultados. 

Só um detalhe: não consigo nem entrar no windows do jeito que está, por isso fica meio difícil ser processos que estão rodando.... e também vai ser difícil eu tirar algum print ou rodar algum programa de verificação, sendo que esse aumento de temperatura se dá logo no inicio e mesmo a máquina estando parada na bios, fazendo o equipamento desligar depois de alguns minutos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando se fala em problema desse tipo onde pessoa relata cooler box e um sempron que baixo consumo e temperatura dele fica bem baixa mesmo com uso prolongado 1 coisa que me vejo é pow cooler box de um sempron am2 deve ter rodado pacas então amigo cooler já não deve estar rotacionando na velocidade que era quando novo e outra qual modelo da sua fonte mesmo você falando que tensão ta normal fonte genérica dão bastante esse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente descreva por gentileza TODOS os detalhes de sua configuração sendo marca e modelo dos itens que faltam (Placa de vídeo, Memória, Fonte, Gabiente e a quantidade de fans nele instaladas para refrigeração auxiliar.

Instale o software de monitoramento Hwmonitor, abra o programa, tire print da tela e post aqui no tópico para que possamos analisar a fundo o caso.

No aguardo

 

Abraço

 

Perdoe-me descordar do colega, mas a qualidade da pasta térmica JAMAIS seria responsável por tamanho aquecimento.

A diferença de desempenho entre a melhor pasta térmica de prata do mercado e uma pasta térmica comum (branca) não passa de 7~10° no máximo.

A aplicação sim pode gerar tal problema, já a qualidade da pasta não.

Se ainda sim o colega descorda do que foi dito acima, segue teste que prova minha tese.

https://www.clubedohardware.com.br/artigos/Comparativo-de-Pastas-Termicas-Fevereiro-2012/2472/5

Abraço

Quando falei o "isto faz diferença" estava me referindo à aplicação ter sido mal feita, que combinada com uma má qualidade, poderia ser um dos problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, estou trazendo a resolução do caso.

Eu tinha outra placa mãe de marca diferente mas com o mesmo processador. Efetuei a inversão dos processadores e fiz o teste nas duas placas mães. Estranhamente ambos os processadores voltaram a trabalhar nas suas temperaturas normais. Voltei o processador que estava superaquecendo na sua placa de origem e antes notei que um dos pinos estava levemente torto. Não sei se isso talvez tivesse algo haver, mas desentortei o pino e passei um limpa contato na placa mãe no soquet do processador e o mesmo voltou a funcionar normalmente. Fiz diversos testes de stress e funcionamento normal, formatei e tudo, enfim, devolvi o equipamento pro cliente.

Resolução: possivelmente pino torto ou mesmo mau-contato ou sujeira no slot do soquet.

 

Valeu a todos que responderam.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, estou trazendo a resolução do caso.

Eu tinha outra placa mãe de marca diferente mas com o mesmo processador. Efetuei a inversão dos processadores e fiz o teste nas duas placas mães. Estranhamente ambos os processadores voltaram a trabalhar nas suas temperaturas normais. Voltei o processador que estava superaquecendo na sua placa de origem e antes notei que um dos pinos estava levemente torto. Não sei se isso talvez tivesse algo haver, mas desentortei o pino e passei um limpa contato na placa mãe no soquet do processador e o mesmo voltou a funcionar normalmente. Fiz diversos testes de stress e funcionamento normal, formatei e tudo, enfim, devolvi o equipamento pro cliente.

Resolução: possivelmente pino torto ou mesmo mau-contato ou sujeira no slot do soquet.

 

Valeu a todos que responderam.

 

Que bom que a solução foi mais simples do que parecia.

Não esqueça de curtir as respostas que lhe foram úteis. Você também pode fechar o tópico selecionando a melhor resposta.

 

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×