Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
wladd

Hp 656c

Recommended Posts

Pessoal é o seguinte,

a impressora HP 656C estava imprimindo numa boa e de repente

começou a imprimir os textos com a tonalidade meia fraca. Eu já utilizei

aquelas opções que o software da hp oferece como: alinhamento de cartucho,

etc...

Mas não resolveu. O que pode ser?

Ah já ia me esquecendo de dizer que na impressora eu utilizo apenas o cartucho

preto.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por wladd@28 jun 2004, 22:41

Pessoal é o seguinte,

a impressora HP 656C estava imprimindo numa boa e de repente

começou a imprimir os textos com a tonalidade meia fraca. Eu já utilizei

aquelas opções que o software da hp oferece como: alinhamento de cartucho,

etc...

Mas não resolveu. O que pode ser?

Ah já ia me esquecendo de dizer que na impressora eu utilizo apenas o cartucho

preto.

Já tentou outro cartucho preto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já testei 2 cartuchos e acontece a mesma coisa e os dois cartuchos

estão tudo ok quando testados em outra impressora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se for no preto resolde o CI u1 fica perto do conector-flat , ou troque o mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara dá uma olhada no flat se tá td ok.

com o tempo e o uso eles meio q ficam com pouca transmissão.

testa outro novos se tiver.

falou

qualquer coisa dá um toque

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera eu não to entendendo muito bem.

Que flat é esse que vocês estão falando?

não tem como vocês explicarem melhor. E desculpe minha ignorância.

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por wladd@30 jun 2004, 20:44

Galera eu não to entendendo muito bem.

Que flat é esse que vocês estão falando?

não tem como vocês explicarem melhor. E desculpe minha ignorância.

falou!

entra nesse site e faça o "curso" de impressoras HP:

www.freebr.com

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×