Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
andrefo

Asus A7v8x-x

Recommended Posts

Olá, gostaria de saber se alguem já teve algum problema com as portas USB dessa placa-mãe. Essa dúvida surgiu pois tenho um modem Speed Touch USB da Alcatel e tenho experimentado diversos problemas no que diz respeito a conexão com esse periférico. Não acredito que seja o modem...muitas vezes o windows xp acusa que o cabo de rede está desconectado que na verdade não está. Pouco tempo depois ele avisa que o cabo foi conectado novamente...Tive problemas também quando liguei outro periférico a outra porta USB (uma câmera digital) , logo depois o modem não funcionava, o que não deveria acontecer eu creio. Tive então que reiniciar o computador para que tudo voltasse ao normal....

Alguem que já tenha passado por isso? Alguem tem alguma ideia?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela atenção...Mas não tem como resolver isso sem ter que esperar? Porque isso ocorre com freqüência aqui no meu pc...Então é mesmo uma instabilidade dessa placa? :joia:

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tá c/ o service pack1 instalado? porque essa placa tem USB 2.0 e p/ funcionar precisa do s.pack1, no winXP q/ tô falando. :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu to com sp1, esse dias reinstalei os drivers da USB que vem no cd da placa mas não adiantou. :######:

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, não sei se é o seu caso, mas eu tive problemas com um scanner Genius...

Era o mesmo problema.... do nada desconectava e depois voltava.... mas como já tinha o teclado e o mouse ligados descartei problemas na USB... resolvi o problema quando troquei o cabo USB.... aparentemente o cabo ficava dando mau contato....

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

é, pode até ser mesmo um problema de mau contato, obrigado pela dica. O negócio é que não tenho como trocar o cabo do modem...só trocando o modem. O bom seria testar em outra maquina, né? Vou ver se consigo fazer isso...Mas não acredito que seja mau contato.

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×