Ir ao conteúdo
  • Cadastre-se
Diego Araujjo

Placa mãe só liga quando quer.

Recommended Posts

Placa só liga quando quer, geralmente fucina assim, tento ligar e nada acontece, ai desligo da tomada espero uns segundos e tento mais uma vês e ela liga. e as vezes isso funciona outras não.

Já faz um mês que minha placa vem apresentando esse problema, troquei a fonte, memoria e nada, ela aparenta estar nova e não tem um capacitor estourado, já retesei, limpei e nada.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!

 

Por enquanto eu sugiro testar um outro processador compatível, para ver se o problema desaparece.

 

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

compra Álcool Isopropílico tire todos componentes inclusive bateria e limpe jogando diretamente placa  e com pincel espalhando placa mãe.depois espere secar e veja se resolveu as vezes só mal contato  se persistir só manjando eletrônica para trocar transistor ou capacitor.

http://produto.mercadolivre.com.br/MLB-575331909-alcool-isopropilico-250ml-com-aplicador-frasco-_JM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera esse risco na minha  placa vai apresentar algum  problema  , não tenho como testa no momento. E risco foi feito bem de leve e superficial.

post-742313-0-74811700-1414709654_thumb.

post-742313-0-99548400-1414709660_thumb.

post-742313-0-02344100-1414709665_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera esse risco na minha  placa vai apresentar algum  problema  , não tenho como testa no momento. E risco foi feito bem de leve e superficial.

Se não está mostrando as vias de cobre descobertas,  não tem nada afetado.

Placa só liga quando quer, geralmente fucina assim, tento ligar e nada acontece, ai desligo da tomada espero uns segundos e tento mais uma vês e ela liga. e as vezes isso funciona outras não.

Já faz um mês que minha placa vem apresentando esse problema, troquei a fonte, memoria e nada, ela aparenta estar nova e não tem um capacitor estourado, já retesei, limpei e nada.

Podem ser 2 fatores. 

Pode ser um simples problema no botão de ligar, então 

tente ligar jampeando até com uma chave de fenda o power sw. 

Ou pode ser que sua placa mãe está om problema. Já vi problemas do tipo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×