Ir ao conteúdo
  • Cadastre-se
Diógenes Queiroz

Não consigo ter acesso ao meu WIFI

Recommended Posts

Boa tarde.

 

Bom eu estou com um problema com meu notebook e a rede wifi, pois meu notebook não consegue achar a minha rede wifi disponivel, ele acha de varias que tem por perto, mas a da minha casa ele não esta achando, pois isso começou do nada, não sei se alguém mexeu ou se eu mexi nisso sem querer e desconfigurei algo. Ai pra eu ter acesso à minha internet eu tenho que conectar o cabo da internet diretamente ao notebook.

Se alguém poder me dar um help aqui agradeço.

 

 

Imagem das redes que aparece.

 

post-742124-0-61063000-1414598038.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Normalmente há uma opção "Enable SSID Broadcast" nas configurações do wifi...

 

Verifique se está ativada!

 

:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entre nas configurações do roteador e verifique o WiFi. Se for necessário, resete e reconfigure.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao sei se e o seu caso mais aqui quando coloco no canal 13 meu notebook não acha a rede fica invisível, tente o 01,mais vou continuar olhando aqui as configurações. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim... normalmente o canal em "Auto" funciona, mas também acho que vale a pena especificar um canal e fazer um teste !  ^_^

 

Se você tem um smartphone com Android, baixe um app para verificar um canal menos poluído... sugiro este: https://play.google.com/store/apps/details?id=com.farproc.wifi.analyzer&hl=pt-BR

 

Através deste app você pode mensurar inclusive como está a potência do seu sinal em todos os ambientes da casa... muito bom, recomendo!  -_-

 

Depois de verificar o canal mais "limpo", insira-o nas configurações e faça o teste...  ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ha mudei aquele canal la, mudei por 01 e ele apareceu *-*

Acho que agora o problema foi resolvido, pelo menos eu acho kkk'.

Muito obrigado mesmo pessoal xD

Olá colega, normal as vezes dá um bug na Wireless caso tenha algum vizinho usando a mesma frequência que você.

 

 

Porém se o problema persistir recomendo que você reset seu modem e reconfigure. Qualquer coisa tamos por aqui.  :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ha mudei aquele canal la, mudei por 01 e ele apareceu *-*

Acho que agora o problema foi resolvido, pelo menos eu acho kkk'.

Muito obrigado mesmo pessoal xD

Que bom que deu tudo certo fico feliz em ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×