Ir ao conteúdo
  • Cadastre-se
SimPos

PC não liga e fica processando ininterrupto

Recommended Posts

Tenho um PC que deu um daqueles sintomas típicos de falha no vídeo, onde está mobo é onboard e travou com a imagem embaralhada e pixelada, resetei e agora liga mas não transmite imagem e fica processando ininterruptamente, o teclado também não dá sinal, realmente acho que a placa-mãe foi pro saco.

 

A placa-mãe é uma M863G 5.1, uma peça de museu, mas como trabalho no setor público, comprar um PC novo está fora de questão, tenho outros encaminhados que já aguardam dois anos, portanto estou disposto alguma sugestão não convencional para reviver esta placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a memória RAM e/ou o vídeo onboard,se resolve testando outra memória e colocando uma placa de vídeo AGP ou PCI.

Ou tente lavar ela,como tem um tópico aqui,eu tenho uma 8vm533m-rz que tambem tem este problema,só que ela funcionava uns 10 minutos até 2 horas e a tela ficava o carnaval,lavei,mas continuou com o problema,ela até apitava depois quando tentava ligar,e fazia um barulho estranho na área do processador,não consegui consertar,agora ela nem dá mais "bip".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×