Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rainbowsixneo

Xp E 98 não Conversao

Recommended Posts

Agradeco a atencao de quem ler esse topico pois gostaria de uma luz para meu problema que não e simples .

Possuo uma assistencia tecnica e venda de micros em guarulhos e estou com o seguinte problema em um cliente e gostaria de saber a opinião de vocês para o fato e possivel solucao .

Vendi recentemente um micro novo para um cliente com windows xp e duas placas de rede (a maquina e um athlon 2000 ) com placa ecs ele vai servir de proxy de internet para a empresa .

Agora vem o problema .

Essa maquina não enxerga os dois equipamentos windows98 que ele possui nem colocando ip fixo em todas as estacoes ele não enxerga as maquinas 98 mais as maquinas 98 enxergam o xp .

Pensando ser um problema de sujeira na instalacao do 98 formatei um dos equipamentos instalei windows 98se e continua mesma coisa .

Troquei o hub por um suit sem efeito tambem e o engrancado e que possuo uma rede interna e mesma possui proxy internet com xp e consigo sem dificuldade enxergar qualquer maquina plugada em minha rede sem problemas já esgotei os procedimentos possiveis para o caso inclusive já gerei um disco do xp para instalacao nas estacoes tambem sem efeito agradeco alguma luz.

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara... é o seguinte....

Quem tem problemas com a visualização da rede de win98 é você e a torcida do flamengo inteira. Também já tive problemas como esse, mas aí vái a dica: Formate os DOIS computadores que tem win98 e instale win98se. Então, é só tentar fazer de novo, e não se esqueça de colocar na configuração de rede do win98 a opção "Clientes para rede microsoft". Provavelmente, o pau está nas máquinas que tem o windows 98 mesmo... esse caso é delicado, dificílimo de dar um diagnóstico via fórum... eu teria que ver a máquina pra arriscar um palpite (afinal, esse problema pode existir por "N" coisas). Se caso não conseguir resolvê-lo, procure algum amigo próximo que seja especializado em redes ou então um técnico de sua cidade que exerça a mesma função e terceirize o serviço com ele. No fim das contas, você ganha uma grana, não perde o cliente e seu amigo ganha um cash também. E fique tranquilo, pra tudo tem um jeito. Espero ter ajudado em alguma coisa. Até logo, tudo de bom.

Ulisses

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que precisa formatar mesmo????

Uma coisa que o pessoal não entende que apesar de serem Windows os dois sistemas tem estruturas diferentes, a Microsoft mudou essa estrutura pois antigamente bastava ligar os computadores em rede e pronto, o problema era a completa falta de segurança pois qualquer um poderia mapear o C na rede (como muitas empresas ainda o fazem) e um espertinho vai lá e apaga os arquivos do sistema, e boom.

Eu também sou de Guarulhos :D

Antes de mais nada, verifique se não há firewall nas estações e se o XP está com o firewall interno desativado.

Nas propriedades de rede do WindowsXP verifique se a opção NETBIOS sobre TCP/IP está ativada, se não estiver ative e reinicie.

Lembrando também que sistemas 200x/XP não compartilham recursos sem senha então para ter certeza que futuros erros não irão acontecer, crie uma conta idêntica e com senha dos computadores win98 no XP.

Se ainda não der, me mande um MP. pois como moro em Guarulhos eu poderia resolver isso pessoalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×