Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
chicopra

Sem Folego

Recommended Posts

Eu possuo conexao com banda larga... de 128...

mas de vez em quando você vai entrar em um site... e ele para de carregar(as luzinhas daquele computadorzinho ali embaixo para de piscar)... e fica um tempao.... as vezes funciona só quando eu fecho o explorer de novo e tento de novo acessar o site ou quando eu reinicio o computador....

o que pode ser?

como resolver este problema?

ps.: isso já acontecia quando eu tinha internet discada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema é q depende do site... as vezes eu entro nesse site aqui e abre normal... e ao mesmo tempo eu to abrindo o site do orkut e não abre, dá mensagem de que a pag não pode ser exibida....

mesmo assim é problema do servidor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

windows 98, processador Duron 950, 256,0MB RAM...placa nvidia riva tnt2 model64 pro.... acho que é isso.. tem mais alguma coisa que pode falar?

paciencia galera... eu não entendo nada disso aqui.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

To achando que isso é problema de configuração de IP... faz o seguinte: deá propriedades em "meus locais de rede", no desktop, aí você vai em conexão local e deá propriedades. No protocolo TCP/IP você deá propriedades, também. Abrirá uma tela em que irá aparecer "obter um endereço de IP automaticamente", desmarque isso, e marque "atribuir um endereço de IP manualmente" e nesse ip, você poe o seguinte: 192.114.0.1 na ~máscara de sub-rede, você põe: 255.255.255.0 e deá OK. Ele vai pedir para reiniciar a máquina, e assim o faça. Depois conecte-se normalmente e veja se resolve.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo.

Desculpe a expressão mas Windows 98 com 256 de ram? Para camarada, em primerio lugar, instala um XP ou 2000 pois caso muitos não saibam, o Windows 98 não enxerga 256 de ram e sim somente 128, ficando 128 pros mosquitos e para poeira.

Depois de instalar o XP ou o 2000 mantenha os dois com as atualizações em dia e diga se persiste seu problema.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por chicopra@29 jun 2004, 14:08

Eu possuo conexao com banda larga... de 128...

mas de vez em quando você vai entrar em um site... e ele para de carregar(as luzinhas daquele computadorzinho ali embaixo para de piscar)... e fica um tempao.... as vezes funciona só quando eu fecho o explorer de novo e tento de novo acessar o site ou quando eu reinicio o computador....

o que  pode ser?

como resolver este problema?

ps.: isso já acontecia quando eu tinha internet discada...

Tambem passava por isso quando discada. Instalei o Velox e não mudou quase nada. Para download é rápido, agora para sites não faz tanta diferença. Dizem por aqui que é porque minha máquina esta ultrapassada. Se bem que tem hora que fico só alguns kbts de memoria RAM. Ficando ativado so AVG,Farewoll e Velox . Sem conectar, sobra uns 13MB. Deixando o emule ativado a conexão fica beleza!! Qual o sentido disso. Quando instalaram o Velox+placa de rede, esse pc ficou mais lento ainda. Quase devolvi tudo. Na minha opinião ficou na mesma. Se tiver um Kazaa, eMule v0.43b como agora, abre-se quase instantaneamente as paginas solicitadas. Aquele indicador de conexão ativa, embaixo a direita do monitor, fica aceso direto. È só deixar baixando algo. Bem é isso ai, se alguem puder me orientar se há algum problema como o primero acima postado, agradeço a vocês galera! :muro::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Apenas uma correção ao comentário do nosso colega MAGOMAGIA, o win98 reconhece sim 256 MB de RAM, alias, reconhece até 768 MB RAM, ele só não gerencia toda essa memoria, apenas irá gerenciar os primeiros 128 MB, o restante não ficará as moscas também, serão usados, mas sem um gerenciamento pelo SO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×