Ir ao conteúdo
  • Cadastre-se
tonwsp

Erro PCIx16 Asus Z97-A

Recommended Posts

Pessoal, beleza?

 

         Gostaria de uma ajuda de vocês, montei uma maquina recentemente com as seguintes configurações:

 

Processador: Intel Core i5 - 4690

Placa Mãe: Asus Z97-A

Memória: Corsair 2x 8GB Vengeance 1600MHz

VGA: Gigabyte GTX 760 4GB rev 2.1

WaterCooler Corsair H80i

HD: 1TB

Fonte: Corsair CX500M

Gabinete Sharkoon T28

3 Monitores LG 25" (25um65)

 

 

Ao ligar o PC no check da placa mãe, muitas vezes fica acesso o LED do Slot onde ta conectada a placa de vídeo e após apertar o reset ele realiza o check novamente e a máquina inicia normalmente, já joguei por mais de 18horas seguidas e não tive problema nenhum e o erro insiste aparecer ao iniciar a máquina.

 

Quais seriam as possiveis causas do problema ?

 

Obs.:

- A placa de vídeo rodava na minha máquina anterior sem problemas com uma placa da gigabyte b75m-d2v e a HD tb

- Foi formatada somente a partição do Windows e instalado novamente

- Suspeito ser a fonte que não ta aguentando visto que no calculo a máquina precisa de no minimo 431w para rodar, e a fonte por ser uma 80 Plus bronze ira garantir no máximo 400w...

 

Desde já agradeço ao srs.

Att.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×