Ir ao conteúdo
  • Cadastre-se
kayubi eggerling Paschoal

Problema de Escaneamento para e-mail

Recommended Posts

Ola a todos, essa é minha primeira publicação no fórum e já venho até vocês com uma bucha ;)

 

No meu trabalho estou com um problema com uma lexmark X656, uma multifuncional com jato de tinta

 

Ocorre o seguinte nela:

 

O pessoal costuma digitalizar arquivos e encaminhar para o e-mail, para isso é necessário estar configurado na impressora um servidor de e-mail no caso aqui utilizamos o office 365

 

o servidor smtp.office365.com esta correto, assim como a porta dele (587), quando coloco o usuário de e-mail e a senha e salvo ela não consegue assimilar o servidor e retorna o erro

 

Falha na conexão:<-11>

Não foi possível resolver o endereço do servidor

 

alguém já passou por algo assim : 

 

 

post-743526-0-42402100-1415644241_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×