Ir ao conteúdo
  • Cadastre-se
Druid

RESOLVIDO Cadê meu Hotmail?

Recommended Posts

Pessoal o que está ocorrendo com as páginas da Microsoft que dão acesso ao meu Hotmail/outlook?

 

A mais ou menos uma semana que eu não consigo mais entrar no meu Hotmail no meu desktop e não consigo encontrar na web nenhuma referência sobre isso, por favor me ajudem :confused: .

 

Seguinte: tenho uma conexão ADSL da OI aqui em Curitiba de 2 Megas, vinha acessando normalmente, até o dia que precisei enviar uma fotos do meu iPhone para o PC e não teve jeito de isso ocorrer, ai ativei o Hotmail lá, mas o acesso que eu faço da web pelo meu iPhone é de um wireless do meu vizinho e tudo funciona muito bem, no meu Tablet Samsung que usa a mesma wireless também acessa sem problemas meu hotmail, mas na minha ADSL de casa não, o IE 10 entra na página de certificação pedindo login e senha e depois ele da o seguinte erro no meu IE 10 do Windows 8 Pro: Não é possível exibir esta página.

 

O que está acontecendo?

Tenho o Norton Internet Security, já desativei o Firewall Inteligente e o Antivírus Protecter, e nada.

 

Pesquisei no google e fui no IE 10 em ferramentas/Opções de internet/Avançadas/Segurança e lá estão marcados a SSL 3.0 e TSL 1.0 como sugerido.

 

Ai testei entrar pelo Chrome, Firefox, Safari e nada, sempre a mesma mensagem: não encontra a página.

 

Ai como última alternativa eu usei o Acronis True Image 2014 e retornei um backup de um mês atrás do meu Sistema Operacional Windows 8 Pro, onde tudo funcionava perfeitamente e para meu espanto, continua a mesma coisa de agora, não acessa o Hotmail de jeito nenhum.

 

Já tentei todas as páginas da Microsoft e não entra: Hotmail, Live, Outlook.

Alguém pode me ajudar por favor, não sei o que fazer, não sei a quem recorrer, se a Microsoft, a minha operadora Oi, ao suporte da Symantec?

Agradeço antecipadamente toda ajuda dispensada,

 

Druid®.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aonde você conseguir entrar na sua conta Hotmail, pelo Outlook...

 

Entre em Opções > Gerenciando sua conta > Conectar dispositivos e aplicativos POP, para Habilitar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal o que está ocorrendo com as páginas da Microsoft que dão acesso ao meu Hotmail/outlook?

 

A mais ou menos uma semana que eu não consigo mais entrar no meu Hotmail no meu desktop e não consigo encontrar na web nenhuma referência sobre isso, por favor me ajudem :confused: .

 

Seguinte: tenho uma conexão ADSL da OI aqui em Curitiba de 2 Megas, vinha acessando normalmente, até o dia que precisei enviar uma fotos do meu iPhone para o PC e não teve jeito de isso ocorrer, ai ativei o Hotmail lá, mas o acesso que eu faço da web pelo meu iPhone é de um wireless do meu vizinho e tudo funciona muito bem, no meu Tablet Samsung que usa a mesma wireless também acessa sem problemas meu hotmail, mas na minha ADSL de casa não, o IE 10 entra na página de certificação pedindo login e senha e depois ele da o seguinte erro no meu IE 10 do Windows 8 Pro: Não é possível exibir esta página.

 

O que está acontecendo?

Tenho o Norton Internet Security, já desativei o Firewall Inteligente e o Antivírus Protecter, e nada.

 

Pesquisei no google e fui no IE 10 em ferramentas/Opções de internet/Avançadas/Segurança e lá estão marcados a SSL 3.0 e TSL 1.0 como sugerido.

 

Ai testei entrar pelo Chrome, Firefox, Safari e nada, sempre a mesma mensagem: não encontra a página.

 

Ai como última alternativa eu usei o Acronis True Image 2014 e retornei um backup de um mês atrás do meu Sistema Operacional Windows 8 Pro, onde tudo funcionava perfeitamente e para meu espanto, continua a mesma coisa de agora, não acessa o Hotmail de jeito nenhum.

 

Já tentei todas as páginas da Microsoft e não entra: Hotmail, Live, Outlook.

Alguém pode me ajudar por favor, não sei o que fazer, não sei a quem recorrer, se a Microsoft, a minha operadora Oi, ao suporte da Symantec?

Agradeço antecipadamente toda ajuda dispensada,

 

Druid®.

Olá colega, tudo bem?

 

Primeiro de tudo, você já olhou se sua luz DSL do modem está acesa? 

já tentou entrar no modem para ver se ele está recebendo internet? 

pois pelo que li parece você ter ficado sem internet somente. 

Pode ter sido também desconfiguração mais vou precisar de mais detalhes. 

Vou lhe ensinar como entrar no modem: Se seu Windows for 7 em diante, 

digita cmd no menu iniciar e vai aparecer o cmd, você clica nele 

e quando aparecer a telinha preta, digita ipconfig /all ai vai aparecer os seus ips. 

Procure pelo nome Gatway Padrão, e ao lado vai estar o IP de entrar

no seu modem, então abra o navegador e digite este ip, em seguida dê enter 

e vai aparecer uma tela pedindo senha e login, como seu modem é oi, geralmente 

é login: admin e senha: admin . Então estará no modem, veja se mostra conexão, 

algo como a atenuação, SNR, se mostra conectado, e se mostra IPs ou 

tudo 0. Se tem algo para acrescentar, como o modelo do modem não ser da OI 

ou algo especifico, pode citar, estamos aqui para tirar dúvidas.  B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá colega, tudo bem?

 

Primeiro de tudo, você já olhou se sua luz DSL do modem está acesa? 

já tentou entrar no modem para ver se ele está recebendo internet? 

pois pelo que li parece você ter ficado sem internet somente. 

Pode ter sido também desconfiguração mais vou precisar de mais detalhes. 

Vou lhe ensinar como entrar no modem: Se seu Windows for 7 em diante, 

digita cmd no menu iniciar e vai aparecer o cmd, você clica nele 

e quando aparecer a telinha preta, digita ipconfig /all ai vai aparecer os seus ips. 

Procure pelo nome Gatway Padrão, e ao lado vai estar o IP de entrar

no seu modem, então abra o navegador e digite este ip, em seguida dê enter 

e vai aparecer uma tela pedindo senha e login, como seu modem é oi, geralmente 

é login: admin e senha: admin . Então estará no modem, veja se mostra conexão, 

algo como a atenuação, SNR, se mostra conectado, e se mostra IPs ou 

tudo 0. Se tem algo para acrescentar, como o modelo do modem não ser da OI 

ou algo especifico, pode citar, estamos aqui para tirar dúvidas.  B)

 

Amigo Alissomrex a conexão com a internet está tudo OK, acesso tudo, tudo mesmo, como sempre acessei, o problema está em acessar a famigerada MICROSOFT no que diz respeito ao HOTMAIL/LIVE/OUTLOOK, sei que houveram muitas mudanças inclusive a famigerada troca do Messenger pelo SKYPE, e agora estou tendo problemas apenas com minha conta no HOTMAIL, simplesmente qualquer página que vá dar no antigo Hotmail é barrada e meus browsers não acessam como página do Hotmail, do Outlook e do Live, estou aqui maluco e incucado com isso, porque sou da área de TI, mas desenvolvimento, conheço um pouco de rede, banco de dados, mas muito pouco de Exchange e configurações de protocolo POP e SMTP, mas eu me viro, como sempre me virei, só que parece que isto só está acontecendo comigo, não é vírus, worm, firewall, sei lá que porr@ é essa.

E para eu ficar ainda mais maluco, fora da minha rede, como postei acima, na wireless que uso pelo iPhone e pelo Tablet Samsung Galaxy 4 tudo funciona perfeitamente, então o problema ou está em alguma configuração do meu Windows 8 Pro que foi alterada sem meu consentimento, o que acho pouco provável, ou a própria Oi fez alguma alteração no protocolo do meu modem por engano que não está deixando eu acessar o Hotmail, e eu odeio o gmail para querer mudar tudo pra lá neste momento, por isso preciso de ajuda.

 

Quanto ao modem eu entro nele não pelo admin/admin mas por outro login e é um ZTE - ZXDSL 831 Series, mas pelo que eu conheço está tudo como sempre esteve e OK, eu mesmo configurei o NAT para liberar uma porta TCP/UDP para o uTorrent, e não encontrei nenhum porta bloqueada de endereço IP da Microsoft lá.

 

Druid®.

 

P.S. Para o/a colega Nefertiti, eu tenho o OFFICE 2013 com o Outlook 2013 configurado para minha conta Hotmail, mas ele não conecta mais neste endereço.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Alissomrex a conexão com a internet está tudo OK, acesso tudo, tudo mesmo, como sempre acessei, o problema está em acessar a famigerada MICROSOFT no que diz respeito ao HOTMAIL/LIVE/OUTLOOK, sei que houveram muitas mudanças inclusive a famigerada troca do Messenger pelo SKYPE, e agora estou tendo problemas apenas com minha conta no HOTMAIL, simplesmente qualquer página que vá dar no antigo Hotmail é barrada e meus browsers não acessam como página do Hotmail, do Outlook e do Live, estou aqui maluco e incucado com isso, porque sou da área de TI, mas desenvolvimento, conheço um pouco de rede, banco de dados, mas muito pouco de Exchange e configurações de protocolo POP e SMTP, mas eu me viro, como sempre me virei, só que parece que isto só está acontecendo comigo, não é vírus, worm, firewall, sei lá que porr@ é essa.

E para eu ficar ainda mais maluco, fora da minha rede, como postei acima, na wireless que uso pelo iPhone e pelo Tablet Samsung Galaxy 4 tudo funciona perfeitamente, então o problema ou está em alguma configuração do meu Windows 8 Pro que foi alterada sem meu consentimento, o que acho pouco provável, ou a própria Oi fez alguma alteração no protocolo do meu modem por engano que não está deixando eu acessar o Hotmail, e eu odeio o gmail para querer mudar tudo pra lá neste momento, por isso preciso de ajuda.

 

Quanto ao modem eu entro nele não pelo admin/admin mas por outro login e é um ZTE - ZXDSL 831 Series, mas pelo que eu conheço está tudo como sempre esteve e OK, eu mesmo configurei o NAT para liberar uma porta TCP/UDP para o uTorrent, e não encontrei nenhum porta bloqueada de endereço IP da Microsoft lá.

 

Druid®.

 

P.S. Para o/a colega Nefertiti, eu tenho o OFFICE 2013 com o Outlook 2013 configurado para minha conta Hotmail, mas ele não conecta mais neste endereço.

 

Entendi melhor agora. Se fosse o meu caso eu tacaria logo o Windows 8.1 

pois o Windows 8 foi deixado de lado pela Microsoft. Tem uma parte no site da 

Microsoft que menciona a vida útil dos sistemas em suporte e só tem o XP, Vista, 7

e 8.1 A própria empresa ignora o 8 pois sabe as falhas, e também clientes indignados. 

Ou você pode fazer uma formatação do zero. 

fica a seu critério.

Estudei montagem e manutenção de micro, não chega ser TI, 

mais valeu a pena.  B)

A e seu modem é um branco sem wi-fi néh? 

realmente nem admin ou user para configurar ele, é uma senha 

diferente, eu já configurei 2 deles. 

Recomendo só para não não indecisão resetar o modem 

e reconfigurar antes de pensar em formatar. 

Poderia dr uma força maior, mais não programo em C C++ C# 

Dúvidas, estou por aqui. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi melhor agora. Se fosse o meu caso eu tacaria logo o Windows 8.1 

pois o Windows 8 foi deixado de lado pela Microsoft. Tem uma parte no site da 

Microsoft que menciona a vida útil dos sistemas em suporte e só tem o XP, Vista, 7

e 8.1 A própria empresa ignora o 8 pois sabe as falhas, e também clientes indignados. 

Ou você pode fazer uma formatação do zero. 

fica a seu critério.

Estudei montagem e manutenção de micro, não chega ser TI, 

mais valeu a pena.  B)

A e seu modem é um branco sem wi-fi néh? 

realmente nem admin ou user para configurar ele, é uma senha 

diferente, eu já configurei 2 deles. 

Recomendo só para não não indecisão resetar o modem 

e reconfigurar antes de pensar em formatar. 

Poderia dr uma força maior, mais não programo em C C++ C# 

Dúvidas, estou por aqui. 

Nem pensar meu amigo, o Windows 8.1 é partida fria, se eu atualizar meu 8.0 ele vai perder todas as configurações de dezenas de programas que tenho instalado em minha máquina e ainda corro o risco de não resolver esta pendenga, o jeito será eu continuar a usar o Hotmail pelo meu tablet infelizmente.

Obrigado pelo tempo dispensado, mas este problema parece insolúvel como muitos problemas da Microsoft.

Druid®.

ja tentou usar outro navegador amigo? como o chorome , firefox , opera etc?

Sim meu amigo, como informo acima: Firefox, Chrome e Safari, nenhum deles acessa as páginas do Hotmail/Outlook/Live.

Druid®.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal acabei de resolver o problema, entrei agora em contato com o Suporte da Norton e por acesso remoto o técnico acessou minha rede e colocou o DNS da Norton e pediu para eu entrar no meu Hotmail, e para minha surpresa entrou.

Agora vou entrar em contato com minha operadora para saber porque antes eu acessava o hotmail, mesmo vendo que não havia DNS lá, e agora está funcionando como DNS da Norton.

E isso faz todo o sentido, pois se eu não estava conseguindo acesso ao meu Hotmail pelo IE10, Firefox, Chrome e Safari e conseguia acesso pelo tablet de outra rede e iPhone de outra rede, o erro só poderia estar na minha operadora de Internet Oi.

Valeu a todos e meu muito obrigado pelo tempo dispensado, muito obrigado a todos :).

Druid®.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal acabei de resolver o problema, entrei agora em contato com o Suporte da Norton e por acesso remoto o técnico acessou minha rede e colocou o DNS da Norton e pediu para eu entrar no meu Hotmail, e para minha surpresa entrou.

Agora vou entrar em contato com minha operadora para saber porque antes eu acessava o hotmail, mesmo vendo que não havia DNS lá, e agora está funcionando como DNS da Norton.

E isso faz todo o sentido, pois se eu não estava conseguindo acesso ao meu Hotmail pelo IE10, Firefox, Chrome e Safari e conseguia acesso pelo tablet de outra rede e iPhone de outra rede, o erro só poderia estar na minha operadora de Internet Oi.

Valeu a todos e meu muito obrigado pelo tempo dispensado, muito obrigado a todos :).

Druid®.

Caso foi erro na própria operadora você pode contestar a fatura, isso é bom. 

Caso te enrolem, pega o protocolo da ligação e liga para Anatel 1331, 

espero ter ajudado. 

Dúvidas estamos aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso foi erro na própria operadora você pode contestar a fatura, isso é bom. 

Caso te enrolem, pega o protocolo da ligação e liga para Anatel 1331, 

espero ter ajudado. 

Dúvidas estamos aqui.

Obrigado amigo, só o fato de ter lido e me orientado, como os outros amigos, já ajudou e muito, obrigado pela dica acima :).

Druid®.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×