Ir ao conteúdo
  • Cadastre-se
Filipi Castro

Pc reiniciando o que pode ser ?

Recommended Posts

meu pc nao tem 1 mes e tive problemas de reiniciamento no pc no 3 dias de uso tava tudo bonito feliz da vida com o pc e de repente aconteceu o seguinte , entrei no cs go e de repente o cpu box padrão do processador ele aumentou a rotaçao com o barulhao e o pc reiniciou do nada tentei entrar de novo no jogo e acontecia a mesma coisa dps no dia seguinte formatei o pc achando que era o windows mas ocorreu a mesma coisa troquei liguei direto na tomada e ocorreu o mesmo problema , dps passei a boracha na memoria e por incrivel que pareça funcionou por 1 semana e meia nesse fim de semana no domingo pela manha entrei no bf3 e aconteceu o reiniciamento ai pequei e retirei um pente e rodo de boa dps coloquei o pente de volta e também nao reiniciou joguei por umas duas horas e sai dps voltei e joguei por 1:30 e sai , bom quero resolver esse problema e então hoje retirei um pente e deixei rodando o bf3 e normal nao reiniciou dps troquei o pente pelo outro e também nao reiniciou , agora to com duvida o que pode ser vou pegar o multimetro essa semana e testar a fonte .

bom a temperatura do processador nao passa de 55 jogando em full , então pra mim nao e a tempertura porque quando abro o gabinete nao ta estão quente e as temperaturas estão de acordo ,

 

config 

 

GTX 760 ZOTAC 

FX 6300

GA 78MLT USB 3

2X4GB CORSAIR RAM

FONTE CX500W CORSAIR

BOM A FONTE E PARA SEGURAR De boa , bom esses dias em porto alegre tava fazendo 34 graus e fiquei jogandi a tarde inteira e nao aconteceu reiniciamento isso foi antes de eu limpar as memorias com borracha eu tinha trocado as memorias de slots mas no dia seguinte reiniciou e ai eu fiz a limpeza com borracha , e  ficou a 1 semana e meia funcionando de boa , agora o que realmente pode ser me ajudem por favor nao sei se realmente e a fonte porque se fosse aconteceria sempre vou comprar um pendrive e instalar o memtest para ver se realmente e a memoria porque aparentemen o teste que fiz nao funciounou porque ambas memorias funcionaram preciso de ajuda agradeço bom o teste que eu citei foi a retirada de uma memoria e dps troquei pela outra teste individualmente  para ver se apresentava o problema nao fiz o teste pelo memtest 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×