Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tonarts

Dúvida Com Processador Ou Placa Mãe

Recommended Posts

Galera foi o seguinte...

fui trocar a fonte, ai tirei td pra trocar, quando fui ligar o pc ele ta reconhecendo como 1500mhz o processador, de vez 1800+ ok fui no setup mudei reiniciei quando reinicia pra gravar a config do clock n aparece nada no monitor o pc continua ligado e nada, ai desligo o pc e todas as alterações q fiz estão ok menos a do processador, o que será q aconteceu? alguem pode me ajudar?

Obrigado desde já!! valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

processador athlon xp 1.8+

placa-mãe m810

ps: antes estava assim, agora n fica mais...

e eu n mexi em nada... a n ser tirar as peças e trocar a fonte...

HELP -ME

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

ainda estou com o problema..

e agora da 1 erro de cmos batery low algo assim ( bateria ) ok troquei...

funciona.. depois q fica desligado mt tempoo tem q confifgurar o setup de novo..

adicionei 1 hd no pc de 80gb

e 1 pente de memoria samsung 256mb

pode haver algum problema com esses periféricos? ou com a memoria q eu adicionei?

tentei testar tirando a memoria mais mesmo assim nada consta..

ingraçado q 1 vez volto a funcionar.. mais saiu de novo..

help me please

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu pc também ta acontecendo isso, desde quando comprei, já tentei trocar a bateria pensei q a bateria que estava fraca, mais não era, e isso sempre acontece quando eu reinicio errado, etc ....me falaram que o processador 1.8 da amd ta com esse problema....mais não sei se é verdade

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

tipo mano, amanha eu vou testar meu processador em outra placa-mãe para ver c é minha placa-mãe ou é meu processador.. ai eu deixo 1 aviso aqui..

agora c o processador estiver funfando corretamente.. é a placa-mãe q ta bugada...

ai ***** AUEHuaHE

valeu t+

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

caraca velho... to matutando aqui...

o problema da bateria so veio a ocorrer depois q fui fazer 1 teste tirando ela e colocando de novo..

pode ser q aquele ferrinho q sigura a bateria esteja danificado

eu tentei apertar + ele ontem...

e de 2 erro so foi para 1

sera q a bateria ta descarregando sozinha???

vou tentar + 1 coisa.

atualizando a bios.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Calma gente, vocês estão viajando demais.

Os processadores AMD não tem o clock de acordo com seu nome, como por exemplo o Athlon xp 1800+, o clock real dele é 1533MHZ, como vocês podem ver nesse LINK

não atualize a BIOS assim, "a toa", é uma operaçao "arriscada", caso a faça ultilize um Nobreak para evitar qualquer "acidente"(nossa quantas aspas, uhauhahu)

Qualquer duvida postem aqui.

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

É verdade, nossa makina ta tranquila mano, valeu ai em mar_tchello

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×