Ir ao conteúdo
  • Cadastre-se
felipeS2

Dando Tela Azul depois do Overclock

Recommended Posts

Pois é, a famosa tela azul. 

Tenho um processador AMD Phenom II X4 965, originalmente de 3.4GHz, quis fazer um OC nele, coloquei em 3.8GHz e não mexi nas voltagens (Vcore) tudo padrão, nao alterei, apenas mesmo na frequência do processador.

Estressei o mesmo em 100% e pareceu ficar estável chegando ao máximo 60º (Aumento de 5º já que antes sem OC chegava a 55º).

Porém hoje ao renderizar um vídeo deu Tela Azul. Ai reiniciei a maquina e renderizei de novo, e novamente Tela Azul. Pelo que pesquisei, está acontecendo isso porque não alterei as voltagens (Vcore), porém não achei nenhum lugar onde diz para quanto devo aumentar.

 

Então essa e minha duvida, atualmente o Vcore está em 1.464V (Sem alterações, default). Para quanto devo aumentar para conseguir o OC de 3.8GHz sem dar tela azul ou super aquecimento?

Por enquanto coloquei em 3.6GHz sem mexer nas voltagens e esta 100% estável, mas quero mais...

 

Meu setup:

MOBO: GA-970A-DS3P

PROCESSADOR: PHENOM II X4 965

COOLER: WaterCooler H55

PLACA DE VÍDEO: Radeon HD 6850 

RAM: 6GB

HDD: 2x 500gb 

FONTE: Dr.Hank 500w

 

Obrigado desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×