Ir ao conteúdo
  • Cadastre-se
etbilu

ajuda placa de video

Recommended Posts

fala ae, instalei minha r7 250x 2gb ddr3, botei os drivers tudo certin, mas ainda mostra a onboard também como se as 2 tivessem instalada junta.. deixo assim mesmo ou desativo a onboard na bios? afeta desempenho em jogos isso?
edit: placa onboard: geforce 7025/ nforce 630a

Compartilhar este post


Link para o post
Compartilhar em outros sites

É normal.

Você só tem que se preocupar em espetar o cabo do monitor na placa de vídeo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu mano, ta espetado ja, ja instalei os driver ontem, só q parece q ta as 2 instalada kkkk e tem bios que "esconde" a offboard automatico tlg? kk e tb no procrama gpu temp q eu uso p medir a temperetura da placa de video, aparece as 2, porém so a r7 parece ta em uso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×