Ir ao conteúdo
  • Cadastre-se
alanjmm

Perda de conexão com area de trabalho remota

Recommended Posts

Estou com um problema na conexão remota na qual não tive muita sorte procurando no google.

Problema: Tenho uma maquina virtual rodando no nosso servidor, nessa maquina virtual está instalado o Windows Server 2008 R2. Criamos regras para o AppRemote nesse servidor, e fazemos conexão nessa maquina pelo mesmo usuário (habilitamos a opção de um usuário se conectar varias vezes em seções diferentes), salvamos o RDP e passei para algumas pessoas aqui da empresa para fazer alguns teste. O problema que somente na minha maquina tenho problemas de perda de conexão, tem hora que cai a cada 2 mins, tem hora que demora 5 está bem aleatório.

Minha tela congela, e então recebo aquela janela da conexão remota escrito "A conexão foi perdida. tentando reconectar... 1 de 20", logo na primeira tentativa ele consegue se conectar novamente, mas fica meio impossível trabalhar dessa forma, já deixei rodando um ping da minha maquina para a maquina servidora, e não da uma perda (por ser uma conexão local o tempo de resposta sempre fica entre 1ms, as vezes 2).

Alguém tem alguma ideia do que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×