Ir ao conteúdo
  • Cadastre-se
TiLT_X

DNS_PROBE_FINISHED_NXDOMAIN

Recommended Posts

Galera, estou encontrando alguns problemas em conectar um PC numa rede de computadores à internet. Logo de cara identifiquei que não estava com as configurações necessárias pra acessar a internet. Refiz as mesmas e resolveu. Mas logo depois todas as configurações foram desfeitas e não consegui mais me conectar, obtendo sempre o mesmo erro ao abrir qualquer navegador.

Sabem me dizer o que posso fazer pra consertar?

Desde já, muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O servidor do setor onde trabalho usa IPs estáticos para todas as máquinas. Por isso todas elas, desde PCs a impressoras, usam um único IP. Estava tudo funcionando as mil maravilhas, até que uma delas perdeu sua conexão com a internet. Vi que as configurações de IP estavam marcadas para o modo automático. Então refiz as configurações, atribuindo um novo IP para o PC. Ele concectou na internet normalmente, mas só por um tempo. Logo depois, as configurações tinham sido redefinidas para um endereço de IP fora da faixa gerenciada pelo servidor. Desde então, não consegui mais reestabelecer sua conexão com a rede.

 

Amanhã, tiro um print e mando pra vocês...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×