Ir ao conteúdo
  • Cadastre-se
juuliocampos

HD é reconhecido na bios, mais ele nao tem partição e nem é detectado no MEU COMPUTADOR

Recommended Posts

Bom, deixei meu pc ligado certo dia a noite, ae quando acordei estava a msgn. reboot  and select proper boot device .... e tal

achei que meu pc desligou, mais ae, tenho outro pc em casa, ae ele estava ligado, no caso, nao foi queda de energia, bom, tentei instalar o W7 mais estava dando a msgn o '' Windows não pode ser instalado neste disco. o hardware do computador não oferecer suporte à inicialização neste disco. Verifique se o controlador de disco está habilitado no menu BIOS do computador.''

e tb mostrava uma dizendo que nao podia instalar na partição e nem criar uma partição nova para instalaçaõ, ae peguei outro hd e deu certo, sempre olhei na bios, e estava lá, conectado meu hd, agora que instalei outro hd, achei que ele estaria disponivel no meu computador, mais tb nao mostra ele lá, o que acontece, alguem manja ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu HD deve ter ido pro saco.

 

Siga esses passos aqui: 

 

 

  1. Para abrir Gerenciamento do Computador, clique no botão Iniciar4f6cbd09-148c-4dd8-b1f2-48f232a2fd33_818, em Painel de ControleSistema e Segurança,Ferramentas Administrativas e clique duas vezes em Gerenciamento do Computador. 18abb370-ac1e-4b6b-b663-e028a75bf05b_48.Se você for solicitado a informar uma senha de administrador ou sua confirmação, digite a senha ou forneça a confirmação.

  2. No painel esquerdo, em Armazenamento, clique em Gerenciamento de Disco.

 

Veja se ele aparece.

 

Se aparecer, baixe o HD Tune Pro e poste aqui o resultado da aba Health.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu HD deve ter ido pro saco.

 

Siga esses passos aqui: 

 

Veja se ele aparece.

 

Se aparecer, baixe o HD Tune Pro e poste aqui o resultado da aba Health.

quando ligo meu pc com o HD defeituoso, mesmo estando com outro hd, meu pc nao liga, fica no iniciando windows, e nao abre

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele tem que estar dando boot pelo principal e não pelo defeituoso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu HD Hitachi está ruim.

Troque-o.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Possiveis problemas:

 

  • HD defeituoso
  • cabo do HD com defeito

Soluções:

  • Troque essas peças (uma de cada vez) e veja se resolve;
  • Tente colocar o seu HD em uma case paras HD's e tente formata-lo pelo windows e colocando no formato que estava antes(se eu nao me engano vai esta NTFS) e veja se revolve;

Se nao resolver me diga, citando esse meu post. Se resolver não esqueça de curtir e deixar como resolvido :).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×