Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Olá pessoal tudo bem?

 

Sou novo no fórum, estou com uma dúvida, comprei um pendrive 3.0 no site indica para som automotivo, sei que usb 3.0 tem uma velocidade maior de leitura e gravação, só que quando eu coloco o pendrive no som do carro ele vai cortando a musica, como se estivesse executando 2x mais rápida. Tem como resolver o problema ou só com pendrive 2.0 nesse caso? Desculpem se estiver postando no local errado.

 

O modelo do pendrive é o seguinte -> Sandisk Ultra Fit USB 3.0 Flash Drive 16GB

 

Obrigado =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem nada a ver isso de musica 2x mais rápido , o 3.0 transmite as informações com velocidade maior , ja tentou com varias musicas ? , esta baixando em que modo ? .

Compartilhar este post


Link para o post
Compartilhar em outros sites

É eu sei que é viagem de 2x mais rápido ( mas não pode-se descartar tudo de cara husahuas), mas ela da um corte e vai avançando, como se eu estivesse segurando o botão do rádio pra avançar a música. Todas formato .mp3, e um brother meu também está com o mesmo problema, só se fosse alguma incompatibilidade do rádio mesmo


No pc fica normal, no carro aqui é um HBuster que eu não curto muito, e no carro do meu brother é um pioneer. Desculpa não ajudar mais mas não sei o modelo de ambos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que vou ter que recorrer à compra de outros pen drives e deixar esses 3.0 como backups mesmo... que ***** hushuas

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que vou ter que recorrer à compra de outros pen drives e deixar esses 3.0 como backups mesmo... que ***** hushuas

N muda nada do 3.0 para 2.0 , so muda a velocidade de levar a informação .

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então é isso mesmo. O aparelho de som do carro, mesmo que de série tem problemas com pen-drives. O punto do meu primo tem esse problema, ele não aceita genéricos, já tentei por SanDisk nele e não funcionou, acho que ele tá com um multilaser agora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema que você e com o mesmo pendrive. O meu pendrive antigo Sandisk 2.0 8 Gb funcionava normalmente. esse está dando o mesmo erro nas músicas.

Você conseguiu alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×