Ir ao conteúdo
  • Cadastre-se
vittoroliveira

RESOLVIDO FX-6300 aquecendo mesmo com TX3 EVO

Recommended Posts

Boa noite galera,

 

Eu estava usando stock cooler do próprio FX-6300, e a temperatura nunca subiu até o 84ºC, pelo menos não após ligar o computador.

Acabei de instalar o TX3 EVO aqui, aparentemente tudo funcionando legal, bem instalado e olha a temperatura que o processador me chega: (em anexo)

post-741607-0-92836100-1418676186_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai, eu comprei um desses recentemente e ve se ta bem fixado a parte de baixo, tipo ta bem em cima do processador o cooler, 

 

Na cabeça! O processador havia chego aos 90 Cº, então resolvi desligar o computador e comecei olhar a instalação e ela não estava totalmente afixada no processador, soltei a trava e desloquei um pouco pra baixo e resolveu! Aparentemente é a temperatura correta que eu estava esperando:

WXhJA4x.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×