Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

boa noite.

então, hoje liguei meu notebook e as não consegui acessar a internet, escultar musicas ou acessar meu hd externo.

 acessei o gerenciador de dispositivos que nao mostra nenhum desses dispositivos. quando clico em mostrar dispositivos ocultos , eles aparecem entretanto quando vejo a situaçao do hadwere** ele diz que que nao esta funcionando corretamente ou que nao foi detectado.

qual e a sugestao de funcionamento, toda via que eu tiro esta duvida de um pc externo ao notebook,por nao funcionar a internet?

*windows 8.1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

Giovanna.. você instalou algum programa antes desses erros aparecerem? Quando foi feita a última atualização do Windows? Em relação ao hd externo já tentou trocar de porta USB?

Abra o gerenciamento de disco e veja se aparece lá o seu hd externo.

Abra o gerenciador de dispositivos e clique na opção na barra superior "verificar alterações de hardware" veja se ele mostra algo diferente ou se haverá alguma alteração na lista de dispositivos.

Editado por Leandro Romano_746172

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso ai quase certeza que é problema com BGA, Quase certeza de ser um DELL vem acontecendo isso com uns vostro, essa semana chegou uns 3 assim aqui na loja. mesmo formatando não resolve o problema, de duas uma ou voce manda na assistência autorizada ou procura uma assistência que consiga resolver. Fica em torno de 150 a 250 reais.

 

 

 

http://pt.wikipedia.org/wiki/BGA

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×