Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
biel188

Malware que consome internet

Recommended Posts

Galera, acho que estou com um virus ou malware no meu PC, que puxa a internet e deixa ela MUUUUITO lenta. E eu sei que e no pc porque quando eu desconecto da rede no pc eu consigo usar no cel sem problemas... Me ajudem ae pfv...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sugiro que abra um tópico na seção de malwares aqui no fórum, basta ler as regras de lá e postar, pois lá a galera é mais qualificada para resolver problemas com malwares.

 

Abrass

Compartilhar este post


Link para o post
Compartilhar em outros sites

Malwarebytes => https://www.malwarebytes.org/mwb-download/

Após instalar, vá na aba Settings > Detection and Protection > Marque a opção Scan for Rootkits

 

Depois vá na aba Scan > Threat Scan > Scan Now

Por acaso há algum programa aberto ao lado do relógio do Windows, tipo uTorrent?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja escaneei assim e ele n achou nd '-' tem alguns programas abertos sim: karpesky, nvidia, razer sinapyse, lighshot, action, avg, etc. Tudo programa q eu uso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Okay, so

Vou esperar o karpesky terminar a verific e eu faco o teste

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boas amigo notei que tem dois anti virus instalados, ou escolhe o kapersky ou o AVG , pois os dois juntos não se entendem XD. Apos desinstalar um deles, faça scan com o malwarebyts e depois com o seu anti virus que deixou ficar instalado, se não encontrar nada, instale o Ccleaner e de um scan na aba que diz limpar e depois remova tudo. depois vai a aba de registro e de um scan e carregue corrigir erros se ele perguntar se quer salvar as alterações no ficheiro de registo carregue em não e prociga na corregção. Faça este procedimento mais 2 ou 3 vezes e depois reinicie o pc. Depois aceda ao forum e poste os resultados, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja fiz tudo isso, e quando reiniciei o pc a net continuou lenta, nao sei mais o que fazer...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Feche todos os programas abertos e teste a velocidade de sua conexão: http://www.brasilbandalarga.com.br/index.php/speedtest

eu fiz no speed test copel e apos fechar tudo deu 20mbps de down e 1mbps de up, o que e o normal da minha net. Sera que e algum dos programas q iniciam c o pc?

Ja fiz tudo isso, e quando reiniciei o pc a net continuou lenta, nao sei mais o que fazer...

 

Boas amigo notei que tem dois anti virus instalados, ou escolhe o kapersky ou o AVG , pois os dois juntos não se entendem XD. Apos desinstalar um deles, faça scan com o malwarebyts e depois com o seu anti virus que deixou ficar instalado, se não encontrar nada, instale o Ccleaner e de um scan na aba que diz limpar e depois remova tudo. depois vai a aba de registro e de um scan e carregue corrigir erros se ele perguntar se quer salvar as alterações no ficheiro de registo carregue em não e prociga na corregção. Faça este procedimento mais 2 ou 3 vezes e depois reinicie o pc. Depois aceda ao forum e poste os resultados, obrigado.

percebi que quando abro o skype a net fica lenta... WTF

Compartilhar este post


Link para o post
Compartilhar em outros sites

so poderá ser o skype que esta a consumir o trafego, desistale o skype e volte a instalar a versão mais recente.

ja fiz isso, continua com o mesmo problema, uma coisa q eu achei esquisito foi que: eu fechei o processo do skype, e quando fui ver os apps em segundo plano tinha uns 10 skypes la, que sumiram quase imediatamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×