Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RMolter

RESOLVIDO Problemas de conexão

Recommended Posts

Eu estava usando a internet normalmente, e de repente desconectou. Fui verificar se estava tudo certo e me deparei com um endereço diferente de minha rede (169.254.250.164). Eu uso o intervalo de endereço (192.168.x.x), que sei que é padrão para uso de rede caseira. A configuração estava para obter os endereços automaticamente, então especifiquei os endereços e mesmo assim não conectou. O sistema, de algum jeito, apaga o endereço de gateway padrão, somente aparece o ip e o servidor dns que especifiquei, parece que tem algo bloqueando os endereços. Algum tempo antes desse problema eu tinha instalado um programa de torrent, não sei se pode ser relacionado a isso, mas antes dele estava funcionando tudo perfeitamente, inclusive o mesmo programa, que estava fazendo download normalmente. A parte física da conexão está perfeita, pois o computador que estou usando agora está com a mesma conexão, sei que é um problema de software. Alguém tem alguma ideia de como posso resolver esse problema?  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, vamos precisar verificar algumas informações:

 

A parte física da conexão está perfeita, pois o computador que estou usando agora está com a mesma conexão

Quando você diz mesma conexão, quer dizer que o mesmo cabo de rede daquele pc que você colocou neste que está usando agora, ou eles simplesmente vêm do mesmo switch/roteador?

Qual o sistema operacional?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo cabo, mesmo roteador. Eu estou usando um modem e um roteador, o modem está fazendo a conexão e o roteador está usando um ip estático o ligando ao modem. Sistema: windows 7 home edition 32 bits.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui resolver, parece brincadeira mas é verdade, era somente reiniciar o roteador :mad:

Mas de algum jeito quando estou usando o programa de torrente o roteador parece bloquear algo, e a net cai. Então é só reiniciar o roteador que a net volta.

Eu tinha aqui um adaptador WI FI USB que estava sem cd de instalação, então peguei seu driver na internet e estou o usando neste momento. Até agora não deu o mesmo problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×