Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
dirceuaj

A7n8x-e De Luxe - Problemas Na Voltagem

Recommended Posts

Pessoal,

Socorro....

Estou com o seguinte problema que já vi reportado em algum forum na NET.

Tanto o Hardware monitor quanto o Asus Probe estão acusando na tensão 13,30 volts ao invés dos 12 e, no core, ao invés dos 1,65, tanto no default como no setado, 1,79.

A princípio pensei ser problema da fonte de 400W, levei-a ao laboratório da Lidership, fabricante do gabinete, e lá a medimos, colocamos em outro micro e tudo estava perfeitamente bem.

A versão da Bios é a 1009.

Bom, a pergunta qeu faço é a seguinte. Será que a minha placa-mãe está com problema?

Se alguém puder ajudar, agradeço.

abraço a todos.

Dirceu

A7V8X-E DE LUXE, XP BARTON 2800, 512M DDR400, RADEON 9200 128M, LG 52X32X52, LG DVD, HD Samsung 120G.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja como estão as voltagens na bios.e use o MBM para medir no windows ele é o melhor para fazer essas medições

se na bios estiver essas voltagens doidas.aí troque a fonte por outra se o problema continuar.troca a placa correndo ok

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradeço a sua resposta.

O hadware monitor é na bios... e a fonte está ok, foi testada com outras placas...

grt.

Dirceuaj

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×