Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rabicó

não Passa Video

Recommended Posts

tà acontecendo uma problema serio aqui................não consigo rodar meus filmes!!!!!!!!!! Clico no icone do filme, automaticamente ele abre o media player, pois gosto de usa-lo, mas não aparece nada, ele fica preto com aquela "setinha" em baixo do player dizendo conectando à midia e não aparece o filme.....................Já formatei a maquinae nada. Testei outros players como o BSplayer, o radlight, os que veem com o dvix embutido, estou usando a versao 5.0.3, e nada, mesmo depois de eu dar Ctrl+alt+delete e finaliza-lo ele insiste em não funcionar, e trava a maquina!!!!!!!!!

Alguem conhece uma solução................Ahhhhhhhh, já atualizaei o drive da placa de video(6121 MSI version)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fera

muita calma ness ahora

Provavelmente voce esta com problemas de codecs

basta instalar algum pacote de codec, recomendo o Nimo , disponivel no Super Downloads

ou o codec pack não sei das quantas que tem uns 17 mb, é excelente, mas não sei onde pegar mais, pois onde eu pegava esta corrompido

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já uso, porém é o K-Light codec pack, ele "intala" nada mais que 29 codecs, desde video até audio.................Formatei a maquina e não consegui, passei pelo win98, 2000PRO, e agora voltei para o XP, em nenhum deu resultado positivo.

O engraçado foi que isso começou recentemente...........................Os filmes estão dentro do pc e foi eu quem RIPEI de DVDs, sempre uso o Dvix 5.02, já instalei a mesma versaum e nada!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só acontece com esses DivX que você encodou ou também com XviDs, Oggs, MPEGs?

Compartilhar este post


Link para o post
Compartilhar em outros sites

MPEGs também acontece, mas a maioria é com os dvix mesmo!!!!!

O engraçado é que de vez em quando funciona na boa...................... :tantan:

DVDs funciona na boa também, acho que o problema seja com o Media player, pois vi varios comentarios de usuarios que também enfrentam problemas para passar os filme com o MEDIA, mas já troquei de player e nada!!!!!!!!!!!!! :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×