Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
etronic

Windows Xp

Recommended Posts

Olá, andei navegando por umas páginas, e do nada comecaram a abrir muitas paginas ao mesmo tempo (aquelas malditas pornos) desde então, não consigo mais me conectar na internet no meu profile, tive que criar outro.

e a pagina inicial do explorer é sempre uma de procura, mas já coloquei para abrir em branco, e ela insiste em aparecer lá, toda vez...

Os icones dos meus programas sumiram, o office fica pedindo cd de instalação... tá uma beleza... :wow:

já testei 3 anti virus, e nenhum acusa nada de anormal. :blink:

já deletei cookies e arquivos temporários, e nada adiantou também... <_<

existe alguma solução, usando algum comando no regedit?

valeu...

[]s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso só pode ser spywares mesmo...

Pega o Spybot Search and Destroy ou o Ad-aware 6, mas não se esqueça de fazer o update do Adware antes ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

como disseram acima pegue o Spybot Searche and Destroyer e instale

execute-o eprimeiramente atualiza-o

depois faça uma varredura no seu sistema, depois de acabar remova os spywares

depois de feito isso pegue o Ad-Aware 6 e faça uma varredura também porque o sybot não encontra muitos

os dois programas você encontra nesse site

espero ter ajudado

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por etronic@02 jul 2004, 04:47

Olá, andei navegando por umas páginas, e do nada comecaram a abrir muitas paginas ao mesmo tempo (aquelas malditas pornos) desde então, não consigo mais me conectar na internet no meu profile, tive que criar outro.

e a pagina inicial do explorer é sempre uma de procura, mas já coloquei para abrir em branco, e ela insiste em aparecer lá, toda vez...

Os icones dos meus programas sumiram, o office fica pedindo cd de instalação... tá uma beleza... :wow:

já testei 3 anti virus, e nenhum acusa nada de anormal. :blink:

já deletei cookies e arquivos temporários, e nada adiantou também... <_<

existe alguma solução, usando algum comando no regedit?

valeu...

[]s

Muda de navegador...

Esse Internet Explorer é um cocozão...

Baixa o MozillaFirefox!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×