Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
dForce

Slot Agp

Recommended Posts

Eu não sei se alguem ainda lembra que eu tinha uma ASUS TUV4X com o slot AGP danificado, bem eu arrumei ele, puxei todos os contatos de volta pro lugar, porém alguns ficaram mais baixos, reslovi testar com a minha FX5200 mesmo, já que não tenho outra VGA AGP disponivel, o pc ligou, entro no windows, e tudo, até rodei um joguinho e não deu problema nenhum. Quando fui tirar a placa os capacitores dela estavam esquentando demais, quase dava para queimar o dedo, mas era só os capacitores, as memórias e a gpu estavam normais. Sera que essa minha placa-mãe esta em curto? Ou sera que ue esse aquecimente é causado porque ela é 3.3v? Apesar da VGA ter o AGP Universal quando ela trabalha na A7N8X-X AGP 1.5v ela não esquenta tanto assim, esse aquecimento é normal ou tem alguma coisa errada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas se é AGP4X não seria de 1,5V? com certeza há algo errado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Então não use esta vga nessa placa-mãe de novo não, pois você teve sorte de não ter queimado a vga pois os dois slots são incompatíveis, as vezes nem da para encaixar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quer dizer então que eu so posso usar até AGP 4x nela? Eu usava uma MX-440SE AGP 4x.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem alguma coisa errada nesta estória. Se é AGP4X tem que ser de 1,5V. Portanto, pode usar normalmente uma VGA AGP8X.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí galera

Acabei de desobrir uma coisinha interessante, eu coloquei a FX5200 novamente para funcionar na ASUS TUV4X, como esta placa esta sem bateria então toda vez ela entra no setup para configurar o clock, dexei o FSB em 66 MHz e estranhamente a VGA ficou "fria", logo depois coloquei o FSB em 133 MHz que era o normal do processador, e ela começoa a ferver literalmente, alguem tem alguma ideia do que pode ser? A placa-mãe não tem AGP Lock, acho q era esse o nome para travar o clock do AGP diante do FSB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×