Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Adalberto Lopes

[Resolvido] Win98 louco

Recommended Posts

Guest Adalberto Lopes

estou com um computador com windows 98, e ele da um erro e não carrega o windows no modulo normal, fica somente a tela verde o windows e não carrega o windows, ai eu entro no mode de segurança e reinicio a maquina e ela volta a funcionar e não trava, que que quando eu reinicio novamente ele trona a travar, detalhe já passei o scanreg, system-mechanic e norton 2002, para corrigir este erro, sera que alguem pode me dar uma ideia do que seja

gratos

admlopes :0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Pilan

E ai cara!

Aconteceu algo semelhante comigo e era problema da placa de video.

Verifique no gerenciador de dispositivos se ha algum conflito. Pode ser algum conflito de IRQ tambem.

valeu,

Pilan :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Pilan

E ai cara!

Aconteceu algo semelhante comigo e era problema da placa de video.

Verifique no gerenciador de dispositivos se ha algum conflito. Pode ser algum conflito de IRQ tambem.

valeu,

Pilan :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×