Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Léo...

Pentium Ii 300

Recommended Posts

Olá pessoal estou com máquina que não deá nenhum tipo boot (disquete, cdrom, hd, enfim..) e trava nesta mensagem depois que mostra a tebela e perifericos no BIOS, entenderam - Verificando DMI Pool Data..............Update Sucess só fica nesta mensagem não faz mais nada, já fiz quase tudo alguém sabe o que pode ser... estou aguardando contato, desde já agradeço pela compreensão.. t+...

Léo..

emecd@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fera.

não sei ao certo o que te dizer mas troque a bateria da memoria rom(chamada de bios), va no setup e da um "load optimal settings"

faça as configuraçoes adicionais a seu modo e teste.

Poste aqui os resultados

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ferinha,

Caso os procedimentos do nosso colega não surtirem efeito, tenta retirar todos os componentes e va adicionando um a um.

Se minha memoria ainda esta legal, muitas vezes que deparei com este tipo de problema, era algum hardware que estava imcompatibilizando com outro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×