Ir ao conteúdo
  • Cadastre-se
vitinhojbv

Problema com Hard Disk ?!

Recommended Posts

Olá Senhores (as) ,

Vocês poderiam me ajudar no seguinte caso ?

 

Possuo um HD da Seagate de 520GB , tem cerca de 3 anos de uso (se não mais) . E estou tendo problemas com o mesmo .

O computador dá uns travamentos , e não sei se é a placa mãe ou outro hardware .

 

Quando inicia-se a bios ás vezes dá um erro : A error an ocurred , algo do tipo e pede para dar boot no CD .

 

Antes todos meus periféricos travavam de uma hora para a outra , de uns tempo para cá não dá mais isso .

Agora da um travamento de tudo , porém consigo mexer o mouse .

 

Já fiz scan's no SeaTools e foi aprovado , tanto o genérico completo quanto o Teste de short DST .

Também desfragmentei pelo Ausogics DiskDefrag .

 

Enfim , é problema no HD ou em outro hardware ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste a memória usando o MemTest86+

 

Abrass.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×