Ir ao conteúdo
  • Cadastre-se
Lipemenezes

RESOLVIDO Problema no windows?

Recommended Posts

Olá pessoal,

 

O PC de um amigo ficou aproximadamente 1 ano sem uso pelo fato dele ter viajado pro exterior, quando ele voltou já não conseguiu acessar o S.O por conta de um erro.. (imagem: Erro)

 

Baixei a iso do win 8.1 pra tentar reparar e formatar o windows dele e aparece outra mensagem de erro. (imagem: Erro-CD)

(Ao apertar a tecla f8 nesse erro abre o menu da imagem Startup Settings).

 

Qual seria a causa do problema?

Não sei o que fazer, já olhei bastante coisa na net e a maioria dizia que poderia ser problema na iso, mas já tentei com duas diferentes em dois CDs diferentes..

 

post-740586-0-47753200-1421037338_thumb.

post-740586-0-74151500-1421037339_thumb.

post-740586-0-02353400-1421037341_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ser memória ram, já tentou limpar ou trocar?

Vou testar, aviso aqui assim que eu realizar o teste.

Valeu! 

 

 

@Edit:

O problema era no HD!

Obrigado pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×