Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
frugoni

Será Que é Defeito? De Vez Em Quando Minha

Recommended Posts

:goff: Troquei minha VGA como alguns do fórum já sabe só que estou com um pequeno problema...quer dizer não sei se é problema!

Minha nova VGA da assinatura... deá umas telas pretas de vez em quando!!!

Por exemplo quando eu vou dar o primeiro click no usuario do boot do xp...quando eu clicko em propriedades de video avançado,mas no jogos tudo funciona normalmente...

Eu tinha uma Voodoo 4500 e ela tambem fazia isso só que nos jogos...

Será fonte de energia...driver....o que será este probleminha...será que ela está com defeito!!!

Alguem já teve ou tem este problema :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ninguém para me ajudar!!! :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu estava usando uma fx5200 nada disso acontecia...será vou deslivar uns coolers para ver!!!

:bored:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendi direito.

A tela da uma piscada preta e volta ao normal ou ela fica preta e só volta reiniciando?

Se for a fonte a placa para e só volta reiniciando, agora se ela da uma piscada e volta (Normalmente isso acontece quando algum programa está buscando configurações. ex. instalação de driver da placa de vídeo, configurador de jogos) pode ser alguma coisa relacionada ao windows ou a algum programa que você instalou juntamente ao driver da placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não entendi direito.

A tela da uma piscada preta e volta ao normal ou ela fica preta e só volta reiniciando?

Se for a fonte a placa para e só volta reiniciando, agora se ela da uma piscada e volta (Normalmente isso acontece quando algum programa está buscando configurações. ex. instalação de driver da placa de vídeo, configurador de jogos) pode ser alguma coisa relacionada ao windows ou a algum programa que você instalou juntamente ao driver da placa de vídeo.

Pisca e volta...normal...de fato hora do boot e configuraós avançadas de video...

Nota:

Estou concertando um máquina com uma FX5200 que embora o problema principal náo seja este tambem faz a mesma coisa...to achando que é o driver da nvidia o ultimo....acho eu!!! :priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O CoolBits e o RivaTurner quando estão programados para overclock, logo após a tela do windows aparecer, já abriu tudo a tela pisca e volta ao normal. Só é estranho essa da propiedades de vídeo, essa eu nunca vi.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, como o Spider_Rap disse, fazendo OC da vga com o Riva Tuner dá essa piscadinha logo depois da tela do windows, fiz na minha MX440 e isso acontece. Mas essa das propriedades de vídeo eu também nunca vi não...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poderia ser o monitor então!!! :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu começou a fazer isso agora :P

não tinha isso e começou a dar

toda vez que vou em configurações, avançadas, e clico na placa de video tá dando uma piscada

e agora nãoconsigo mais terminar o 3dmark2001se

######

Compartilhar este post


Link para o post
Compartilhar em outros sites

que :priv: o que rolando!!! to achando que é driver

:ahh: :######:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×