Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Stettener

Clock Da Memória

Recommended Posts

Tenho uma placa mãe Soyo Dragon Plus KT 333, um Athlon XP 1.7 e 512 memória DDR PC 2700 (333). Ocorre que, quando deixo na opção "auto", a memória é lida como 266. Se eu configura-la manualmente (não sei se estou indo na opção do setup correta) ele é lida como 333, só que no modo "normal" da placa. Se eu colocar no modo "turbo" da placa e configurar a memória como 333, o micro nem deá o boot.O que estará ocorrendo ? Se alguem puder me ajudar, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:-BEER:-BEER se sua memoria for generica, (sem marca conhecida) ela pode ser uma 266 remarcada para 333;

quando você coloca ela em 333 é como se ela estivesse em over.

quando bota em turbo, provavelmente as latencias delas são baixadas e aí não guentam mesmo...

isso aí!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então provavelmente é isso, pois realmente ela é genérica. Obrigado pela dica e um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hmmm, mas o AXP 1700 não trabalha a 133 MHz? Pode ser também que ele esteja trabalhando em modo assincrono, colcando o processador a 133 MHz e a memória a 166 MHz, ai trava mesmo, veja isso antes de trocar a placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×