Ir ao conteúdo
  • Cadastre-se
Gilanio Matias

Módulo booster BA310GX quando aumento o volume o som fica pipocando

Recommended Posts

ola pessoal do forum to com esse modulo ligado somente nas cornetas e twiters, com o som baixo ele toca normalmente, mas quando aumento o volume no cd player ele fica pipocando, sua potencia RMS é de 400w 2 canais. to achando que o defeito é no CI 4558 esse Ci faz parte do circuito pre amplificador do modulo. O q vocês acham?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse CI não faz parte do circuito de potência de saída, ele pode ser só um pré-amplificador dentro da sua potência, ele não provocaria essa anomalia... 

 

Esse defeito pode estar no estágio de saída ou da fonte interna da potência...

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste a fonte de alimentação do modulo, e já agora aproveite e dê uma olhadela nos componentes que podem causar esses problemas como os capacitores por exemplo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao uso fonte ATX nao, a bateria é do proprio veiculo. Acho q nao é a fonte nao, pois testei outro modulo com a mesma potencia e funcionou normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×