Ir ao conteúdo
  • Cadastre-se
aleDsz

Alguns sites ficam desestruturados nos navegadores

Recommended Posts

Boa noite,
 
 
Estou tendo alguns problemas com meu navegador (seja Chrome/IE) onde os sites estão retornando para mim de forma desestruturada, como se o HTML fosse de 1990 (conforme print). Pensei em ser apenas no Chrome, mas testei no IE e o mesmo site está bugado.
 
Algumas vezes até o Google fica assim, e como exemplo, fui entrar no Source Forge do Hijackthis e ele bugou também (e quando eu fui hospedar a imagem também não conseguia visualizar nenhuma e nem a minha pelo link direto: http://i.imgur.com/iRBNULa.png
 
E caso seja de interesse, também deixo aqui o meu log do Hijackthis:

[logs não devem ser postados nesta área]



Grato,
Alexandre de Souza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua conexão com a internet é banda larga neste momento?

 

É sim cara, tanto que até o fórum bugou quando eu fui criar o tópico. Já não sei qual o problema que ocorre,  tentei verificar se existia algum processo, extensão ou algo instalado só que não vi nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×