Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
zurca

Studdio 9

Recommended Posts

Tenho uma placa studio 9, ela captura 35 minutos perfeitamente, depois começa a dar umas enroscadas, a imagem fica pulando, o que pode estar acontecendo...

Grato pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por zurca@03 jul 2004, 01:02

Tenho uma placa studio 9, ela captura 35 minutos perfeitamente, depois começa a dar umas enroscadas, a imagem fica pulando, o que pode estar acontecendo...

                                                                                  

                                                                                       Grato pela atenção.

Alô...

Eu tenho a Studio 9 e ela aceita até ± 87 minutos em MPEG2 DVD. O que já é uma temeridade você usar o limite. para só aceitar 35 minutos realmente tem que estar acontecendo alguma coisa com seu equipamento. O espaço no hd está suficiente?

Abraços...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mmgdir

Passe mais detalhes de sua configuração a todos poderam de ajudar melhor.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha configuração: Pentium III 700mhz, placa ASUS (não sei modelo), 512 RAM, Uma HD (sistema) 40GB. + uma de 60GB imagens, Uma geforce de MX440.

Antigamente ela funcionava perfeitamente, de uns tempos para cá, ela começou com esses problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você estiver capturando em DV total, aí pode ser problema de espaço mesmo. Tente capturar em resolução mais baixa só para teste. Desfragmente seu HD e defina o local final como o HD que tem mais espaço livre.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ueh, ouvi dizer q as placas da pinnacle dão incompatibilidade com Asus, até troquei a makina antes d comprar... sei lá

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente, um vídeo de 60 minutos capturado em AVI consome 12/13, as vezes 15, gigas do HD. Com MPEG2, cai para 03 gigas e alguma coisa. Se a própria placa faz a codificação para MPEG2, tudo bem. Se não, você precisará de espaço para o vídeo em AVI. Porque o software captura em AVI e automaticamente, após o término da captura, começa a codificar para MPEG2.

Sidney

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×