Ir ao conteúdo
  • Cadastre-se
Gilberto Walison

RESOLVIDO Como acesso remotamente o roteador TD-W8960N para configurá-lo de outra cidade?

Recommended Posts

Gostaria de saber como acesso remotamente meu modem-roteador TD-W8960N, pois "compartilho" internet com alguns vizinhos, e as vezes me ligam pedindo para liberar um aparelho, ou que estão sem internet (caso que um reboot muitas vezes resolve).

De onde estiver, quero acessar as configurações para liberar o MAC ou dar um reboot no aparelho.

 

Já configurei o hostane no site do No-ip e cadastrei no router.

Na rede local (na barra de endereço do navegador) quando digito o gilwalisson2.no-ip.org ele abre pedindo a senha do router, mas de outra rede não consigo.

Configurei (não sei se faz parte) a porta para o  NAT

 

Lí este tópico porém não obtive resposta => http://forum.clubedohardware.com.br/topic/687637-acessar-o-roteador-pela-internet-descobrir-ip-e-acesso-remoto-ao-pc/

 

Obs: queria saber acessar apenas meu modem "X" quando eu estiver na cidade "Y", fora da minha rede, pois o computador estará desligado.

 

seguem as fotos.

 

Obrigado pessoal.

 

 

post-753582-0-98527900-1422587184_thumb.

post-753582-0-50169300-1422587201_thumb.

post-753582-0-57356500-1422668361_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito Obrigado pela dica @Véio do Rio ! Foi claramente objetivo. Por isso uma mãozinha de um especialista resolve com apenas uma dica.

 

Bom pessoal, após a dica do @Véio do Rio , repensei o que tinha feito e fiz as seguintes modificações:

 

Alterei para a porta 80, porém o router deu mensagem que a porta já estava em uso por ele mesmo, então coloquei a porta 8080.

Ao invés de fazer uma linha/configuração para TCP e outra para UPD (ver imagem1), fiz apenas uma linha para ambos, conforme (imagem5).

 

Entrei no site www.gwebtools.com.br/scanner-porta    e pude ver que já estava aberta a porta 8080.

 

O print da (imagem4) é antes de clicar em save/apply. Clicando em save/apply aparece a (imagem5).

 

 

No site no-ip, ao criar o host, marquei a opção "Port 80 Redirect" conforme a (imagem3) e deu certo por enquanto.

 

Vou aguardar mais um dia para fazer o teste de outro computador, pois fiz pelo celular, por internet 3g.

 

 

 

post-753582-0-77412700-1422667201_thumb.

post-753582-0-53027900-1422667600_thumb.

post-753582-0-18917500-1422667618_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×