Ir ao conteúdo
  • Cadastre-se
Faskate

Ligando ponto de rede

Recommended Posts

Boa tarde, preciso de ajuda urgente.

 

Mudaram o computador de lugar onde trabalho e nesse novo lugar existem 2 pontos, um para rede e outro para o telefone, porém nenhum dos 2 funcionam quando ligo o cabo na placa de rede ela não acende nem da sinal de vida

 

Nem o telefone funciona também um rapaz disse que o ponto esta desligado.

Levando em consideração que o problema não é a placa de rede e nem o cabo minha dúvida é como deixo esses pontos funcionando?

 

Devo ir ao servidor e através do número que tem nas "tomadas" de rede achar o cabo correspondente e ligar no switch, caso estejam desligados? seria isso ou quais seriam as outras possibilidades de erro? a mesma coisa vale para o ponto do telefone, devo ligar o cabo através do número dessa tomada no PABX?

 

Agradeço pela ajuda, e desculpem qualquer ignorância ainda não tenho conhecimento sobre redes de computadores.

 

 

post-743197-0-94714500-1423674606_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não existe nenhum administrador de Redes ai, ou alguém que intenda da infraestrutura ? Pois teoricamente, é só colocar o cabo na porta do  PachPanel referente a esta porta, e liga-lo ao Switch, mas isto teoricamente, pois pode ser que tenha que habilitar porta e etc, quanto a telefonia, seria a mesma coisa, verifique onde fica o cabeamento do seu ponto antigo no Pachpanel, e inverta ele pra suas respectivas portas novas. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema aí é físico. Ou as tomadas não estão bem conectadas dentro ou o plug respectivo foi desconectado no switch. Vá na sala de TI e peça para verificar se o respectivo cabo está conectado. A mesma identificação da tomada tem na outra ponta do cabo na sala de TI. Azul para rede e vermelho para telefonia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pelas dicas pessoal, realmente o técnico desapareceu e esta tudo sobrando pra mim, eu imaginava que seria algo em relação ao PachPanel mesmo mas queria confirmar antes de sair mexendo.

Agradeço pela ajuda, e aguardo mais dicas rs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal olhei no CPD e aquela quantidade de cabos me deixou confuso rs

 

Bom olhei os cabos que estão ligados no PatchPanel e nos Swiths porém nã achei nada que pareça com 1006 da tomada do ponto de rede como mostrei na foto acima.

 

Nos cabos amarelos tem um monte de coisas escritas e uns números mas nenhum parecido com o que procuro e nas portas tem números pequenos que seguem uma ordem, como 1...2...3...4...  e por ai vai.

Alguém teria alguma ideia de como identificar a porta que esteja desligada? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 pode significar 1º Patchpanel, Porta Nº 006.

É parece que é isso mesmo, obrigado pelas dicas pessoal. Outra dúvida é sobre o ponto de voz ele é ligado no mesmo Patchpanel de dados ou é ligado em outro Patchpanel especifico para telefones?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×