Ir ao conteúdo
  • Cadastre-se
Ronnye Silva

RESOLVIDO Problema com WINDOWS 7 !

Recommended Posts

Olá galera, boa tarde. Um colega me indicou esse fórum pois é muito bom em relação a resolução de problemas, e eu já estou muito preocupado com meu PC, até fiz um vídeo detalhando o problema que estou tendo, já me deram várias soluções como:


 


- Retirar a memória RAM antiga e ver se resolve ( Tenho duas de 4GB, uma mais antiga que a outra )


- Restauração do Sistema ( Que no meu PC não deu certo pois tinha um arquivo corrompido e não pode concluir: http://imgur.com/h5x1WmQ )


- Scan completo do sistema


- Baixar antivirus YAC


- Retirar todos os temas e modificações


- Checar o Windows Update ( Que no caso apareceu esse erro: http://imgur.com/ks4BNRQ )


- Verificação completa do Disco


- Scan completo pelo prompt de comando ( sfc/scannow )


 


Tentei TUDO ISSO, más nada resolveu, se alguém tiver QUALQUER ideia do que seja e se eu posso resolver sem recorrer a uma formatação eu agradeço imensamente,


 


Obrigado desde já.


 


Vídeo do problema: https://www.youtube.com/watch?v=4wH9x0JfvVs


Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara eu vou falar uma coisa pra você, eu não certeza de que tu vai consegui resolver o seu problema com algum software não, viu... eu já passei por problemas semelhantes no passado, e há só uma solução para esses tipos de problemas, formatação.

Você modificou demais o seu Windows, e quando se modifica dessa forma, como trocar menu iniciar, entre outras coisas acaba modificando o registro do SO ocasionando nesses problemas que você está enfrentando agora.

O que posso sugerir além da formatação, é um ponto de restauração de uma data em que seu sistema esteja funcionando perfeitamente, só assim você vai conseguir reverter esses problemas que tu enfrenta.

Tente isso, e depois me fala no que deu, valeu? ;)

Boa Sorte.
 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara eu vou falar uma coisa pra você, eu não certeza de que tu vai consegui resolver o seu problema com algum software não, viu... eu já passei por problemas semelhantes no passado, e há só uma solução para esses tipos de problemas, formatação.

Você modificou demais o seu Windows, e quando se modifica dessa forma, como trocar menu iniciar, entre outras coisas acaba modificando o registro do SO ocasionando nesses problemas que você está enfrentando agora.

O que posso sugerir além da formatação, é um ponto de restauração de uma data em que seu sistema esteja funcionando perfeitamente, só assim você vai conseguir reverter esses problemas que tu enfrenta.

Tente isso, e depois me fala no que deu, valeu? ;)

Boa Sorte.

 

 

É brother, tá faltando muito pouco pra eu recorrer a restauração, por que eu já tentei todos os métodos possíveis, e até a restauração do sistema de quando estava funcionando perfeitamente ocorreu aquele erro que está no POST inicial. Estou verificando com um colega técnico meu, e acho que vou acabar tendo que realmente fazer a formatação.

 

@

 

Estou baixando agora o Driver Booster e já removi o AVAST, acabei de reiniciar o PC e o problema ainda não deu sinal, más como eu disse. as vezes demora uns 10 minutos para ele surgir, qualquer coisa atualizo as informações aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, Você conseguiu resolver a situação, pelo que tambem eu vi é que seu pc esta muito alterado, eu creio que não é necessário uma formatação. Creio que uma Limpeza bem realizada eliminando programas não usados, limpando dados alterados do sistema etc.. tenho certeza que vai resolver o seu problema!

Mesmo você comentando sobre o uso da memoria ram e processador eu creio que o que pode ter acontecido são as seguintes hipóteses.

01º  O tempo ansioso do seu computador que você deixou trabalhando e ele entrou em tempo de espera como disse poderia ter danificado algum arquivo do windows e o que me parece é que tipo esta sendo criando como se fosse um virus de permissões que da esses bloqueios para você

Caso ainda não tenha conseguido arrumar. se quiser entrar em contato comigo e trocar umas ideias estou ai Meu Amigo.

Me mande um Email : elielson.sistemas@gmail.com

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, Você conseguiu resolver a situação, pelo que tambem eu vi é que seu pc esta muito alterado, eu creio que não é necessário uma formatação. Creio que uma Limpeza bem realizada eliminando programas não usados, limpando dados alterados do sistema etc.. tenho certeza que vai resolver o seu problema!

Mesmo você comentando sobre o uso da memoria ram e processador eu creio que o que pode ter acontecido são as seguintes hipóteses.

01º  O tempo ansioso do seu computador que você deixou trabalhando e ele entrou em tempo de espera como disse poderia ter danificado algum arquivo do windows e o que me parece é que tipo esta sendo criando como se fosse um virus de permissões que da esses bloqueios para você

Caso ainda não tenha conseguido arrumar. se quiser entrar em contato comigo e trocar umas ideias estou ai Meu Amigo.

Me mande um Email : elielson.sistemas@gmail.com

 

Boa tarde Elielson.

 

Eu ainda não consegui resolver, liguei para um colega meu que mexe com PC, ele me falou que pode ser algum arquivo corrompido na pasta do sistema do Windows, e disse que como eu tenho esse PC a 5 anos e nunca realizei uma formatação, já era necessário, pois segundo ele, a formatação é como uma Manutenção do computador, que deve ser feita anualmente para poder limpar e manter a ordem.

 

Agradeço pela disponibilidade de contato e estarei te mandando um e-mail especificando o que já tentei fazer e o que ainda está ocorrendo.

 

@

 

Mesma coisa ainda amigo, já fiz vários processos, até baixei um tal de Driver Booster e Driver Easy para detectar drivers que necessitavam de atualizações, corrigi todos mas ainda continua, eu vou achar, vou fundo nessa até encontrar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

formatou o Micro ?  :muro:

 

-> http://download.glarysoft.com/gu5setup.exe

 

* O "Problema" pode está sendo causado por algum aplicativo ou personalização que andas instalando.

 

Obs. caso não tenhas formatado, poderias listar tudo que tens instalado ?

 

Eu tenho muita coisa instalada no meu computador, sempre tive aqueles temas, as modificações instaladas, porém só começou a aparecer o problema depois do que aconteceu do vídeo aquele dia.

 

E pode me dizer que download é esse que você me passou por favor ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah., O Glary Utilities ? é semelhante ao advanced System Care ( faz análise, limpeza e otimização do sistema)  :D

 

Estou agora fazendo um escaneamento completo do sistema pelo Avast, provavelmente vai demorar um pouco.

 

Quando terminar o escaneamento eu inicio essa etapa que você me indicou.

 

Obrigado por tudo :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verificação com Avast ? reinstalou ele..... ? q q isso  :muro:   -> esqueça o Avast....( utilize Avg, Avira, 360 total security, Microsoft Security Essentials ou Comodo internet Security )  Não recomendo o Baidu pois seria sarcástico..... :devil:

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verificação com Avast ? reinstalou ele..... ? q q isso  :muro:   -> esqueça o Avast....( utilize Avg, Avira, 360 total security, Microsoft Security Essentials ou Comodo internet Security )  Não recomendo o Baidu pois seria sarcástico..... :devil:

 

Sim , porém agora estou com o Premier, ele além de fazer a verificação pelo programa, faz a verificação também como se fosse dentro do sistema, tipo "boot"

 

Vou fazer essa, e logo em seguida faço os passos que você me indicou .

Compartilhar este post


Link para o post
Compartilhar em outros sites

UUUHUUUUUUUUUULL !!!  RESOLVI GALERAAAAA :D

 

Desfragmentei o Disco Local C , e depois fiz uma Verificação depois de desfragmentado, e logo em seguida utilizei o Advanced SystemCare 8 PRO para fazer um escaneamento e reparação completo do sistema e até agora o problema não deu sinal de vida.

 

Agradeço a todos que me ajudaram e ao Fórum Clube do Hardware por me receber muito bem e me ajudar.

 

Obrigado a TODOS :D

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×