Ir ao conteúdo
  • Cadastre-se
baloso

RESOLVIDO Dir 600 d-link

Recommended Posts

Olá, sai pra almoçar hj e quando voltei o roteador nao funciona mais.

1 - No cabo direto a internet funciona perfeita.

2 - Coloco o cabo no roteador e o wifi demora uns 5 minutos pra conectar e diz conexão limitada e não consigo nem conectar na página de setup.

3 - Tiro o cabo do roteador e funciona o wifi, conecta na hora e consigo usar a página de setup.

4 - O botão de reset do roteador não faz nenhuma ação mais depois de hoje. já tentei muitas vezes resetar.

 

Alguém tem alguma ideia do que possa ser? Agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, sai pra almoçar hj e quando voltei o roteador nao funciona mais.

1 - No cabo direto a internet funciona perfeita.

2 - Coloco o cabo no roteador e o wifi demora uns 5 minutos pra conectar e diz conexão limitada e não consigo nem conectar na página de setup.

3 - Tiro o cabo do roteador e funciona o wifi, conecta na hora e consigo usar a página de setup.

4 - O botão de reset do roteador não faz nenhuma ação mais depois de hoje. já tentei muitas vezes resetar.

 

Alguém tem alguma ideia do que possa ser? Agradeço

Pode ser que o firmware tenha corrompido, tente atualizá-lo; se não resolver, pode aposentá-lo...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×