Ir ao conteúdo
  • Cadastre-se
Rafael Henrique_719476

Problema com maquina virtual (Linux). Alguem ajuda?

Recommended Posts

Galera, é o seguinte: Baixei o VirtualBox e instalei a ultima versão do Linux Tails. Porém, quando inicio o Linux, simplesmente a tela fica azul. Não aparece nenhum erro, e parece não ser a "tela azul da morte". Alguém me ajuda? Ai tem as fotos da configuração e da tela azul. Se tiverem um outro tutorial de instalação, será bem vindo. Obrigado!

 

post-749580-0-16117500-1424812856_thumb.

 

post-749580-0-99955300-1424812859_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, isso já me aconteceu com o Linux Kaiana, mas é porque o sistema é beta e ainda cheio de bugs. Tente ao invés de escolher Debian use Linux kernel 3.x. Olha se você está executando a última versão do VirtualBox.

 

Se ainda assim persistir o erro, use o VMware Player.

 

Fique com Deus!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×